<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="http://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="http://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="http://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="http://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="http://www.mactechnews.de/data/styles.css?20170125" media="all" type="text/css" /><link rel="alternate" href="http://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="http://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="http://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="http://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script type="text/javascript" id="trfTargeting">function lts(){'use strict';var t,e='https:'===document.location.protocol?'https':'http',o=e+'://cdntrf.com/',n='http://cdntrf.com.s3-website.eu-central-1.amazonaws.com/',d='mactechnews.de1447842920.js',i=document.createElement('script');i.setAttribute('id','trfDfp'),i.src=o+d,document.body.appendChild(i),setTimeout(function(){'undefined'==typeof TRFREADY?(console.log('setup failed to load. Loading failover...'),i.parentNode.removeChild(i),t=document.createElement('script'),t.setAttribute('id','trfDfpFailover'),t.src=n+d,document.body.appendChild(t)):console.log('setup loaded...')},2e3)}window.addEventListener?window.addEventListener('load',lts,!1):window.attachEvent?window.attachEvent('onload',lts):window.onload=lts;</script><title>
	LG UltraFine 5K Display teilweise durch starkes WLAN-Signal gest&#246;rt | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-teilweise-durch-starkes-WLAN-Signal-gestoert-166180.html" /><meta property="og:title" content="LG UltraFine 5K Display teilweise durch starkes WLAN-Signal gestört" /><meta property="og:description" content="Der Alltagstest zeigt, dass einige produzierte Displays des LG UltraFine 5K Modells erhebliche Probleme mit einem starken WLAN-Signal haben, wenn sich der entsprechende Router in einer Entfernung von unter zwei Metern befindet. Dann kann sogar der Mac abstürzen." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"LG UltraFine 5K Display teilweise durch starkes WLAN-Signal gestört" /><meta name="twitter:description" content="Der Alltagstest zeigt, dass einige produzierte Displays des LG UltraFine 5K Modells erhebliche Probleme mit einem starken WLAN-Signal haben, wenn sich der entsprechende Router in einer Entfernung von unter zwei Metern befindet. Dann kann sogar der Mac abstürzen." /><meta property="og:image" content="http://data.mactechnews.de/518070_400x400_Contain_Zoom.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="http://data.mactechnews.de/518070_400x400_Contain_Zoom.png" /><meta name="twitter:image:alt" content="LGUltraFine4K5KHeroLarge" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="http://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('http://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;http://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Akkulaufzeit-des-iPhone-verdoppelt-Test-der-Akkuhuelle-mophie-juice-pack-wireless-166169.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/mophie-Akkuh%C3%BClle-Test-Cover.521563.jpg&#39;);" title="Test: mophie Akkuhülle"><span>Test: mophie Akkuh&#252;lle</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Nicht-eure-Stimme-Apple-wegen-Shot-on-iPhone-Werbung-verklagt-166140.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Nicht-eure-Stimme-Klage.521547.jpg&#39;);" title="„Nicht eure Stimme“"><span>„Nicht eure Stimme“</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-senkt-Preise-fuer-USB-C-Zubehoer-nur-fuer-kurze-Zeit-165549.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/USBCStecker.512728.png&#39;);" title="Apple senkt Zubehörpreise"><span>Apple senkt Zubeh&#246;rpreise</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Yamaha-MusicCast-NX-N500-Netzwerklautsprecher-166115.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/NX-N500-Cover.521305.jpg&#39;);" title="Test: Yamaha NX-N500"><span>Test: Yamaha NX-N500</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/RIVA-WAND-Netzwerkfaehige-Lifestyle-Lautsprecher-mit-grosser-Klangbuehne-166152.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/RIVA-ARENA.521471.jpg&#39;);" title="RIVA WAND"><span>RIVA WAND</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Kamera-und-Objektivneuheiten-von-Fujifilm-X-T20-X100F-und-mehr-166145.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Fuji-Cover.521412.jpg&#39;);" title="Neue Fujifilm Kameras"><span>Neue Fujifilm Kameras</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apples-juengste-iOS-Anwendung-Support-per-App-166134.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Apple-Support-App-Logo.517897.png&#39;);" title="Support per App"><span>Support per App</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Details-zum-neuen-Apple-Dateisystem-APFS-164366.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/applefilesystemwwdc.509511.png&#39;);" title="Das neue Dateisystem"><span>Das neue Dateisystem</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Tipp-Siri-Vorschlaege-deaktivieren-Spotlight-Suche-beschleunigen-162637.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Spotlight-SiriVorschl%C3%A4ge-an.498778.png&#39;);" title="Siri-Vorschläge deaktivieren"><span>Siri-Vorschl&#228;ge deaktivieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Problem-mit-AirPods-Verbindungsfehler-waehrend-Telefonaten-166116.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/AirPods-ausgepackt.518269.jpg&#39;);" title="Problem mit AirPods"><span>Problem mit AirPods</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/CarPlay-Update-soll-App-Wechsel-am-Steuer-erleichtern-166139.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Ford-CarPlay.511537.jpg&#39;);" title="CarPlay-Update"><span>CarPlay-Update</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Mitarbeiter-gesucht-Entwickler-sowie-Mediengestalter-164192.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Syniumsoftwarelogo2015.495490.png&#39;);" title="Mediengestalter gesucht!"><span>Mediengestalter gesucht!</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/LG-UltraFine-5K-Display-teilweise-durch-starkes-WLAN-Signal-gestoert-166180.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('http://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div style="display:none;" id="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-31.01.2017.html&#39;);" title="Dienstag, 31. Januar 2017">Di, 14:38</span>&middot;<span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/category/Mac-Hardware-4.html&#39;);">Mac: Hardware</span>&middot;<span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/account/profile/sb-144227.html&#39;);">sb</span></aside><h1>LG UltraFine 5K Display teilweise durch starkes WLAN-Signal gest&#246;rt</h1></header><div><img alt="" class="NewsPicture" src="http://picture.mactechnews.de/Article/LGUltraFine4K5KHeroLarge.518070.png" srcset="http://picture.mactechnews.de/Article/LGUltraFine4K5KHeroLarge.518070.png?=1x 1x, http://picture.mactechnews.de/Article/LGUltraFine4K5KHeroLarge.518070.png?=2x 2x" style="height:96px;width:113px;" /><img alt="" class="NewsPictureMobile" src="http://picture.mactechnews.de/Article/LGUltraFine4K5KHeroLarge.518070.png" srcset="http://picture.mactechnews.de/Article/LGUltraFine4K5KHeroLarge.518070.png?=1x 1x, http://picture.mactechnews.de/Article/LGUltraFine4K5KHeroLarge.518070.png?=2x 2x" style="height:48px;width:57px;" />Mittlerweile sind LGs erste 5K-Displays mit Thunderbolt 3 im regulären Betrieb und offenbaren teilweise Probleme mit dem WLAN-Signal. Aus bislang noch unbekannten Gründen, reagieren einige der UltraFine 5K Displays empfindlich auf ein starkes WLAN-Signal, wie dieses von WLAN-Routern ausgesendet wird. Jedoch ist dies nur bei einigen Displays ein Problem. Andere baugleiche Displays lassen sich von WLAN-Routern hingegen nicht aus dem Konzept bringen.<br /><aside><div style="display:none;" id="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br />Bemerkbar <a class="Texticon TexticonUrlText" href="https://9to5mac.com/2017/01/30/lg-ultrafine-5k-display-router-disconnecting/"" target="_blank" title="Link zu 9to5mac.com">machen</a> sich die Störungen durch einen Verbindungsabbruch des Bildsignals sowie gegebenenfalls dem Absturz des Macs. Apple und LG untersuchen das Phänomen und hinter vorgehaltener Hand wird bereits <a class="Texticon TexticonUrlText" href="http://appleinsider.com/articles/17/01/30/lg-ultrafine-5k-display-possibly-affected-by-wi-fi-interference-from-nearby-wi-fi-router"" target="_blank" title="Link zu appleinsider.com">spekuliert</a>, dass die Störung möglicherweise auf unzureichend abgeschirmte Kabel zurückzuführen ist. Die Kabel gehören zum Lieferumfang und sind offenbar nicht immer von ausreichender Fertigungsqualität.<br /><br />Betroffene Nutzer sollten sich an Apple als Händler oder an LG als Hersteller wenden, die beide an einer Lösung arbeiten. Apples technischen Support erreicht man unter der Telefonnummer 0800 6645 451. LG empfiehlt übrigens als vorübergehende Lösung, das Display bei einem solchen Problem möglichst weit entfernt vom WLAN-Router zu platzieren - mindestens zwei Meter. Angesichts der Berichte ist es aber auch denkbar, dass eine Drosselung der Bandbreite wie auch der Wechsel des WLAN-Kanals für Abhilfe sorgen kann.</div><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('http://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid37788AD7D1D9"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid37788AD7D1D9'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=http%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FLG-UltraFine-5K-Display-teilweise-durch-starkes-WLAN-Signal-gestoert-166180.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-teilweise-durch-starkes-WLAN-Signal-gestoert-166180.html',function(result){if(typeof result!='string')return;document.getElementById('rid37788AD7D1D9').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="ridD259F25F91A4"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('ridD259F25F91A4'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=http%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FLG-UltraFine-5K-Display-teilweise-durch-starkes-WLAN-Signal-gestoert-166180.html&url=http%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FLG-UltraFine-5K-Display-teilweise-durch-starkes-WLAN-Signal-gestoert-166180.html&text=LG%20UltraFine%205K%20Display%20teilweise%20durch%20starkes%20WLAN-Signal%20gest%C3%B6rt%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('http://www.mactechnews.de/Social/All/Counter.x?urlhttp%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FLG-UltraFine-5K-Display-teilweise-durch-starkes-WLAN-Signal-gestoert-166180.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('ridD259F25F91A4').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-teilweise-durch-starkes-WLAN-Signal-gestoert-166180.html#comments&#39;);" title="http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-teilweise-durch-starkes-WLAN-Signal-gestoert-166180.html#comments">5 Kommentare</span></div></aside></article>
	
	<div style="clear:both;display:none;" id="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="http://www.mactechnews.de/News/CommentScroll.x?NewsId=166180"><div class="MtnComment" id="newscomment1316622"><div class="MtnCommentProfile"><img alt="teorema67" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/teorema67_MareMonti80Avatar-jpg.184989.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">teorema67</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>31.01.17</span> <span>15:07</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">MTN</div><div class="Texticon TexticonQuoteText">Die Kabel gehören zum Lieferumfang und sind offenbar nicht immer von ausreichender Fertigungsqualität.</div></div>Da gibt's doch bestimmt einen geeigneten Adapter, der das Problem heilt  <span class="EmoticonWhistling"></span></div><div class="MtnCommentAccountSlogan">Von Professor **Good news, everyone!** Farnsworth &#252;ber Planet Express gesendet.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1316622});" title="1 positive Stimme"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1316622});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1316624"><div class="MtnCommentProfile"><img alt="andreas_g" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-170477-andreas_g-.368608.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">andreas_g</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>31.01.17</span> <span>15:24</span></span></div><div class="MtnCommentText">Es dürfte wohl generell von Vorteil sein, nicht direkt neben dem WLAN Router zu sitzen. Wird also nicht schaden, den WLAN Router etwas weiter vom Arbeitsplatz zu entfernen.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1316624});" title="1 positive Stimme"></span><span class="Counter">-1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1316624});" title="2 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1316626"><div class="MtnCommentProfile"><img alt="larsvonhier" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Entry-Picture-by-186194-larsvonhier-.507280.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">larsvonhier</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>31.01.17</span> <span>15:26</span></span></div><div class="MtnCommentText">Das wird die Kollegen der Bundesnetzagentur früher oder später auf den Plan rufen - denn in den Herstellerselbstauskünften (CE Konformitätserklärung) ist ja festgelegt, welche Kabel in welchem Setup die Prüfungen bestanden haben. Bei dauerhaft mangelnder Qualität der Kabel kann das zu Rückruf und/oder Sperrung des Marktzugangs (Verkaufsverbot) führen. Absolut peinlich für den Hersteller...</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1316626});" title="4 positive Stimmen"></span><span class="Counter">+4</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1316626});" title="0 negative Stimmen"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1316632"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Rosember</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>31.01.17</span> <span>16:37</span></span></div><div class="MtnCommentText">Sowas kommt bei Billigprodukten halt schon mal vor ...  <span class="EmoticonWhistling"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1316632});" title="1 positive Stimme"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1316632});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div><div class="MtnComment" id="newscomment1316633"><div class="MtnCommentProfile"><img alt="teorema67" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/teorema67_MareMonti80Avatar-jpg.184989.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">teorema67</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>31.01.17</span> <span>16:39</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Rosember</div><div class="Texticon TexticonQuoteText">Sowas kommt bei Billigprodukten halt schon mal vor ...  <span class="EmoticonWhistling"></span></div></div>Apple wird führender Kabel-, Hub- und Adapteranbieter im Hochpreissegment. Ich sehe goldene Apple-Zeiten am Horizont  <span class="EmoticonLaugh"></span> <span class="EmoticonLaugh"></span></div><div class="MtnCommentAccountSlogan">Von Professor **Good news, everyone!** Farnsworth &#252;ber Planet Express gesendet.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Up:1316633});" title="1 positive Stimme"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/News/CommentVote.x',{Down:1316633});" title="1 negative Stimme"></span></div></div><div class="MtnCommentControls"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Apple-Watch-Series-2-Nike-schwer-zu-bekommen-obwohl-sie-niemand-haben-will-330324.html&#39;);" title="Zum neusten Beitrag springen.">18:14</span></aside><a href="http://www.mactechnews.de/forum/discussion/Apple-Watch-Series-2-Nike-schwer-zu-bekommen-obwohl-sie-niemand-haben-will-330324.html" title="Apple Watch Series 2 (Nike) schwer zu bekommen, obwohl sie niemand haben will?">Apple Watch Series 2 (Nike) schwer zu bekommen, obwohl sie niemand haben will?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Apple-Watch-Series-2-Nike-schwer-zu-bekommen-obwohl-sie-niemand-haben-will-330324.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(53)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/El-Capitan-Finder-Probleme-nach-Upgrade-330338.html&#39;);" title="Zum neusten Beitrag springen.">18:01</span></aside><a href="http://www.mactechnews.de/forum/discussion/El-Capitan-Finder-Probleme-nach-Upgrade-330338.html" title="El Capitan, Finder Probleme nach Upgrade">El Capitan, Finder Probleme nach Upgrade</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/El-Capitan-Finder-Probleme-nach-Upgrade-330338.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Itunes-brennt-keine-Audio-CD-mehr-329142.html&#39;);" title="Zum neusten Beitrag springen.">17:44</span></aside><a href="http://www.mactechnews.de/forum/discussion/Itunes-brennt-keine-Audio-CD-mehr-329142.html" title="Itunes brennt keine Audio-CD mehr">Itunes brennt keine Audio-CD mehr</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Itunes-brennt-keine-Audio-CD-mehr-329142.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(67)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/MBP-2016-Meinung-330331.html&#39;);" title="Zum neusten Beitrag springen.">17:44</span></aside><a href="http://www.mactechnews.de/forum/discussion/MBP-2016-Meinung-330331.html" title="MBP 2016 - Meinung">MBP 2016 - Meinung</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/MBP-2016-Meinung-330331.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(15)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/G-technology-G-Drive-versus-Inxtron-sk-3500-329141.html&#39;);" title="Zum neusten Beitrag springen.">17:25</span></aside><a href="http://www.mactechnews.de/forum/discussion/G-technology-G-Drive-versus-Inxtron-sk-3500-329141.html" title="G-technology G-Drive versus Inxtron sk-3500?">G-technology G-Drive versus Inxtron sk-3500?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/G-technology-G-Drive-versus-Inxtron-sk-3500-329141.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(25)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Wlan-stick-fuer-einen-mbp-2009-330336.html&#39;);" title="Zum neusten Beitrag springen.">17:14</span></aside><a href="http://www.mactechnews.de/forum/discussion/Wlan-stick-fuer-einen-mbp-2009-330336.html" title="Wlan stick für einen mbp 2009">Wlan stick f&#252;r einen mbp 2009</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Wlan-stick-fuer-einen-mbp-2009-330336.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/iMac-Mid-2011-Lueftersteuerung-mittels-Fancontroll-330330.html&#39;);" title="Zum neusten Beitrag springen.">16:37</span></aside><a href="http://www.mactechnews.de/forum/discussion/iMac-Mid-2011-Lueftersteuerung-mittels-Fancontroll-330330.html" title="iMac Mid 2011 Lüftersteuerung mittels Fancontroll">iMac Mid 2011 L&#252;ftersteuerung mittels Fancontroll</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/iMac-Mid-2011-Lueftersteuerung-mittels-Fancontroll-330330.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Kernel-Task-1-GB-in-der-Aktivitaetsanzeige--330337.html&#39;);" title="Zum neusten Beitrag springen.">16:29</span></aside><a href="http://www.mactechnews.de/forum/discussion/Kernel-Task-1-GB-in-der-Aktivitaetsanzeige--330337.html" title="Kernel Task 1 GB in der Aktivitätsanzeige ?">Kernel Task 1 GB in der Aktivit&#228;tsanzeige ?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Kernel-Task-1-GB-in-der-Aktivitaetsanzeige--330337.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Wie-kriege-ich-meine-Musik-in-den-Keller-330335.html&#39;);" title="Zum neusten Beitrag springen.">16:26</span></aside><a href="http://www.mactechnews.de/forum/discussion/Wie-kriege-ich-meine-Musik-in-den-Keller-330335.html" title="Wie kriege ich meine Musik in den Keller?">Wie kriege ich meine Musik in den Keller?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Wie-kriege-ich-meine-Musik-in-den-Keller-330335.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/10-12-3-Combo-Update-geladen-auf-Stick-kopiert-330329.html&#39;);" title="Zum neusten Beitrag springen.">16:24</span></aside><a href="http://www.mactechnews.de/forum/discussion/10-12-3-Combo-Update-geladen-auf-Stick-kopiert-330329.html" title="10.12.3 Combo Update geladen, auf Stick kopiert…">10.12.3 Combo Update geladen, auf Stick kopiert…</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/10-12-3-Combo-Update-geladen-auf-Stick-kopiert-330329.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="http://www.mactechnews.de/gallery/picture/Stopp-Themenwoche-134-ist-vorueber-101820.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Stopp-Themenwoche-134-ist-vor%C3%BCber-von-Tobias-Strupp.521586.jpg&#39;);" title="TW: Stopp, Themenwoche 134 ist vorüber (3)"><span>TW: Stopp, Themenwoche 134 ist vor&#252;ber (3)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Wegen-Yangtze-Staudamm-nicht-mehr-moeglich-101815.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Wegen-Yangtze-Staudamm-nicht-mehr-m%C3%B6glich-von-willyman.521519.jpg&#39;);" title="TW: Wegen Yangtze-Staudamm nicht mehr möglich (11)"><span>TW: Wegen Yangtze-Staudamm nicht mehr m&#246;glich (11)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Angelika-Elisabeth-Janssen-aka-Hot-Macs-Mom-1954-2017-101809.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Angelika-Elisabeth-Jan%C3%9Fen-aka-Hot-Mac-s-Mom-1954-2017-von-Hot-Mac.521501.jpg&#39;);" title="Angelika Elisabeth Janßen (aka Hot Mac’s Mom) 1954 - 2017 (34)"><span>Angelika Elisabeth Jan&#223;en (aka Hot Mac’s Mom) 1954 - 2017 (34)</span></a></li></ul></section><div style="display:none;" id="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Macs konfigurieren, Drucker, Kameras und Zubeh&#246;r bei Mediamarkt</span><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Media Markt bietet nicht nur konfigurierbare Macs, sondern auch jede Menge anderes Zubeh&#246;r. Jetzt klicken und die Angebote ansehen</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&amp;at=11lteS&amp;ct=170127mft8seite&#39;, &#39;_blank&#39;);">MacStammbaum 8 und CloudTree Sync&amp;Share</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&amp;at=11lteS&amp;ct=170127mft8seite&#39;, &#39;_blank&#39;);">Gehen Sie auf Zeitreise durch Ihre Familiengeschichte und entdecken Sie, woher Sie stammen. Jetzt mit Echtzeit-Zusammenarbeit zwischen Macs, iPhones und iPads.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Akkulaufzeit-des-iPhone-verdoppelt-Test-der-Akkuhuelle-mophie-juice-pack-wireless-166169.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/mophie-Akkuh%C3%BClle-Test-Cover.521563.jpg');" title="Akkulaufzeit des iPhone verdoppelt? Test der Akkuhülle mophie juice pack wireless"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-30.01.2017.html&#39;);" title="Zu allen News vom Montag, 30. Januar 2017 springen">30.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Akkulaufzeit-des-iPhone-verdoppelt-Test-der-Akkuhuelle-mophie-juice-pack-wireless-166169.html&#39;);" title="Akkulaufzeit des iPhone verdoppelt? Test der Akkuhülle mophie juice pack wireless">Akkulaufzeit des iPhone verdoppelt? Test der Akkuh&#252;lle mophie juice pack wireless</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Kamera-und-Objektivneuheiten-von-Fujifilm-X-T20-X100F-und-mehr-166145.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Fuji-Cover.521412.jpg');" title="Kamera- und Objektivneuheiten von Fujifilm: X-T20, X100F und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-29.01.2017.html&#39;);" title="Zu allen News vom Sonntag, 29. Januar 2017 springen">29.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Kamera-und-Objektivneuheiten-von-Fujifilm-X-T20-X100F-und-mehr-166145.html&#39;);" title="Kamera- und Objektivneuheiten von Fujifilm: X-T20, X100F und mehr">Kamera- und Objektivneuheiten von Fujifilm: X-T20, X100F und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Yamaha-MusicCast-NX-N500-Netzwerklautsprecher-166115.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/NX-N500-Cover.521305.jpg');" title="Test: Yamaha MusicCast NX-N500 Netzwerklautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-28.01.2017.html&#39;);" title="Zu allen News vom Samstag, 28. Januar 2017 springen">28.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Yamaha-MusicCast-NX-N500-Netzwerklautsprecher-166115.html&#39;);" title="Test: Yamaha MusicCast NX-N500 Netzwerklautsprecher">Test: Yamaha MusicCast NX-N500 Netzwerklautsprecher</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/7-Jahrestag-Jobs-stellt-das-iPad-vor-166155.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/stevejobsipad2010.521466.png');background-size:contain;" title="7. Jahrestag: Jobs stellt das iPad vor"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-27.01.2017.html&#39;);" title="Zu allen News vom Freitag, 27. Januar 2017 springen">27.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/7-Jahrestag-Jobs-stellt-das-iPad-vor-166155.html&#39;);" title="7. Jahrestag: Jobs stellt das iPad vor">7. Jahrestag: Jobs stellt das iPad vor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/macOS-10-12-4-in-der-ersten-Beta-Night-Shift-und-mehr-166127.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/sierramacbookprocover2.514697.png');background-size:contain;" title="macOS 10.12.4 in der ersten Beta - Night Shift und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-24.01.2017.html&#39;);" title="Zu allen News vom Dienstag, 24. Januar 2017 springen">24.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/macOS-10-12-4-in-der-ersten-Beta-Night-Shift-und-mehr-166127.html&#39;);" title="macOS 10.12.4 in der ersten Beta - Night Shift und mehr">macOS 10.12.4 in der ersten Beta - Night Shift und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Nubert-nuPro-A-600-Aktiver-Klanggigant-im-Eighties-Style-166073.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/A-600-Cover.520993.jpg');" title="Nubert nuPro A-600: Aktiver Klanggigant im Eighties-Style"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-22.01.2017.html&#39;);" title="Zu allen News vom Sonntag, 22. Januar 2017 springen">22.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Nubert-nuPro-A-600-Aktiver-Klanggigant-im-Eighties-Style-166073.html&#39;);" title="Nubert nuPro A-600: Aktiver Klanggigant im Eighties-Style">Nubert nuPro A-600: Aktiver Klanggigant im Eighties-Style</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-BW-P7-Wireless-Over-Ear-Luxus-von-der-Leine-gelassen-166064.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/P7W-Cover.520947.jpg');" title="Test: B&amp;W P7 Wireless – Over-Ear-Luxus von der Leine gelassen"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-21.01.2017.html&#39;);" title="Zu allen News vom Samstag, 21. Januar 2017 springen">21.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-BW-P7-Wireless-Over-Ear-Luxus-von-der-Leine-gelassen-166064.html&#39;);" title="Test: B&amp;W P7 Wireless – Over-Ear-Luxus von der Leine gelassen">Test: B&amp;W P7 Wireless – Over-Ear-Luxus von der Leine gelassen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Mac-Tipp-Lautstaerke-feinjustieren-mit-der-Tastatur-166085.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Lautst%C3%A4rke-Mac-Feinjustierung.521018.jpg');" title="Mac-Tipp: Lautstärke feinjustieren mit der Tastatur"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-18.01.2017.html&#39;);" title="Zu allen News vom Mittwoch, 18. Januar 2017 springen">18.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Mac-Tipp-Lautstaerke-feinjustieren-mit-der-Tastatur-166085.html&#39;);" title="Mac-Tipp: Lautstärke feinjustieren mit der Tastatur">Mac-Tipp: Lautst&#228;rke feinjustieren mit der Tastatur</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Fototour-Aus-Apples-Startup-Tagen-166062.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/applestartupdays.520928.png');background-size:contain;" title="Fototour: Aus Apples Startup-Tagen"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-16.01.2017.html&#39;);" title="Zu allen News vom Montag, 16. Januar 2017 springen">16.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Fototour-Aus-Apples-Startup-Tagen-166062.html&#39;);" title="Fototour: Aus Apples Startup-Tagen">Fototour: Aus Apples Startup-Tagen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Panasonic-GH5-5-Achsen-Bildstabilisierung-4K-60P-Videos-und-6K-Fotos-in-wasserfestem-Magnesiumgehaeuse-166018.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/GH5-Cover.520731.jpg');" title="Panasonic GH5: 5-Achsen-Bildstabilisierung, 4K 60P Videos und 6K Fotos in wasserfestem Magnesiumgehäuse"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-15.01.2017.html&#39;);" title="Zu allen News vom Sonntag, 15. Januar 2017 springen">15.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Panasonic-GH5-5-Achsen-Bildstabilisierung-4K-60P-Videos-und-6K-Fotos-in-wasserfestem-Magnesiumgehaeuse-166018.html&#39;);" title="Panasonic GH5: 5-Achsen-Bildstabilisierung, 4K 60P Videos und 6K Fotos in wasserfestem Magnesiumgehäuse">Panasonic GH5: 5-Achsen-Bildstabilisierung, 4K 60P Videos und 6K Fotos in wasserfeste...</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Wie viel RAM hat Ihr meistgenutzter Mac?</h3><ul><li><div>bis zu 4 GB</div><div><div style="width:4.3%;"></div>4,3 %</div></li><li><div>bis zu 6 GB</div><div><div style="width:0.7%;"></div>0,7 %</div></li><li><div>bis zu 8 GB</div><div><div style="width:24.0%;"></div>24,0 %</div></li><li><div>bis zu 12 GB</div><div><div style="width:3.1%;"></div>3,1 %</div></li><li><div>bis zu 16 GB</div><div><div style="width:41.8%;"></div>41,8 %</div></li><li><div>bis zu 24 GB</div><div><div style="width:7.8%;"></div>7,8 %</div></li><li><div>bis zu 32 GB</div><div><div style="width:13.8%;"></div>13,8 %</div></li><li><div>mehr als 32 GB</div><div><div style="width:3.5%;"></div>3,5 %</div></li><li><div> Ich besitze keinen Mac</div><div><div style="width:0.9%;"></div>0,9 %</div></li></ul><aside>1078 Stimmen<br />20.01.17 - 31.01.17</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Integrated-Systems-Europe-ISE-2017-Amsterdam-806.html&#39;);">07.02.17 - 10.02.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Integrated-Systems-Europe-ISE-2017-Amsterdam-806.html&#39;);" titel="Integrated Systems Europe - ISE 2017 (Amsterdam)">Integrated Systems Europe - ISE 2017 (Amsterdam)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Code-Media-Conference-Kalifornien-783.html&#39;);">13.02.17 - 14.02.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Code-Media-Conference-Kalifornien-783.html&#39;);" titel="Code Media Conference (Kalifornien)">Code Media Conference (Kalifornien)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-791.html&#39;);">17.02.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-791.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apples-Aktionaersversammlung-Cupertino-802.html&#39;);">28.02.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apples-Aktionaersversammlung-Cupertino-802.html&#39;);" titel="Apples Aktionärsversammlung (Cupertino)">Apples Aktion&#228;rsversammlung (Cupertino)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-792.html&#39;);">17.03.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-792.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);">20.03.17 - 24.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);" titel="CeBIT 2017 (Hannover)">CeBIT 2017 (Hannover)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/HITBSecConf-2017-Amsterdam-809.html&#39;);">10.04.17 - 14.04.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/HITBSecConf-2017-Amsterdam-809.html&#39;);" titel="HITBSecConf 2017 (Amsterdam)">HITBSecConf 2017 (Amsterdam)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);">18.04.17 09:00 Uhr - 21.04.17 16:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);" titel="Apple Schulung: iOS App Entwicklung mit Swift">Apple Schulung: iOS App Entwicklung mit Swift</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-793.html&#39;);">21.04.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-793.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Gala-Deutsche-Computerspielpreis-2017-Berlin-808.html&#39;);">26.04.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Gala-Deutsche-Computerspielpreis-2017-Berlin-808.html&#39;);" titel="Gala: Deutsche Computerspielpreis 2017 (Berlin)">Gala: Deutsche Computerspielpreis 2017 (Berlin)</span></li></ul></section>
			</div>
			<div>
				<div style="display:none;" id="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="http://www.mactechnews.de/gallery/picture/Stopp-Themenwoche-134-ist-vorueber-101820.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Stopp-Themenwoche-134-ist-vor%C3%BCber-von-Tobias-Strupp.521586.jpg&#39;);" title="TW: Stopp, Themenwoche 134 ist vorüber (3)"><span>TW: Stopp, Themenwoche 134 ist vor&#252;ber (3)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Wegen-Yangtze-Staudamm-nicht-mehr-moeglich-101815.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Wegen-Yangtze-Staudamm-nicht-mehr-m%C3%B6glich-von-willyman.521519.jpg&#39;);" title="TW: Wegen Yangtze-Staudamm nicht mehr möglich (11)"><span>TW: Wegen Yangtze-Staudamm nicht mehr m&#246;glich (11)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Angelika-Elisabeth-Janssen-aka-Hot-Macs-Mom-1954-2017-101809.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Angelika-Elisabeth-Jan%C3%9Fen-aka-Hot-Mac-s-Mom-1954-2017-von-Hot-Mac.521501.jpg&#39;);" title="Angelika Elisabeth Janßen (aka Hot Mac’s Mom) 1954 - 2017 (34)"><span>Angelika Elisabeth Jan&#223;en (aka Hot Mac’s Mom) 1954 - 2017 (34)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Akkulaufzeit-des-iPhone-verdoppelt-Test-der-Akkuhuelle-mophie-juice-pack-wireless-166169.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/mophie-Akkuh%C3%BClle-Test-Cover.521563.jpg');" title="Akkulaufzeit des iPhone verdoppelt? Test der Akkuhülle mophie juice pack wireless"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-30.01.2017.html&#39;);" title="Zu allen News vom Montag, 30. Januar 2017 springen">30.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Akkulaufzeit-des-iPhone-verdoppelt-Test-der-Akkuhuelle-mophie-juice-pack-wireless-166169.html&#39;);" title="Akkulaufzeit des iPhone verdoppelt? Test der Akkuhülle mophie juice pack wireless">Akkulaufzeit des iPhone verdoppelt? Test der Akkuh&#252;lle mophie juice pack wireless</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Kamera-und-Objektivneuheiten-von-Fujifilm-X-T20-X100F-und-mehr-166145.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Fuji-Cover.521412.jpg');" title="Kamera- und Objektivneuheiten von Fujifilm: X-T20, X100F und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-29.01.2017.html&#39;);" title="Zu allen News vom Sonntag, 29. Januar 2017 springen">29.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Kamera-und-Objektivneuheiten-von-Fujifilm-X-T20-X100F-und-mehr-166145.html&#39;);" title="Kamera- und Objektivneuheiten von Fujifilm: X-T20, X100F und mehr">Kamera- und Objektivneuheiten von Fujifilm: X-T20, X100F und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Yamaha-MusicCast-NX-N500-Netzwerklautsprecher-166115.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/NX-N500-Cover.521305.jpg');" title="Test: Yamaha MusicCast NX-N500 Netzwerklautsprecher"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-28.01.2017.html&#39;);" title="Zu allen News vom Samstag, 28. Januar 2017 springen">28.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Yamaha-MusicCast-NX-N500-Netzwerklautsprecher-166115.html&#39;);" title="Test: Yamaha MusicCast NX-N500 Netzwerklautsprecher">Test: Yamaha MusicCast NX-N500 Netzwerklautsprecher</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/7-Jahrestag-Jobs-stellt-das-iPad-vor-166155.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/stevejobsipad2010.521466.png');background-size:contain;" title="7. Jahrestag: Jobs stellt das iPad vor"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-27.01.2017.html&#39;);" title="Zu allen News vom Freitag, 27. Januar 2017 springen">27.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/7-Jahrestag-Jobs-stellt-das-iPad-vor-166155.html&#39;);" title="7. Jahrestag: Jobs stellt das iPad vor">7. Jahrestag: Jobs stellt das iPad vor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/macOS-10-12-4-in-der-ersten-Beta-Night-Shift-und-mehr-166127.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/sierramacbookprocover2.514697.png');background-size:contain;" title="macOS 10.12.4 in der ersten Beta - Night Shift und mehr"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-24.01.2017.html&#39;);" title="Zu allen News vom Dienstag, 24. Januar 2017 springen">24.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/macOS-10-12-4-in-der-ersten-Beta-Night-Shift-und-mehr-166127.html&#39;);" title="macOS 10.12.4 in der ersten Beta - Night Shift und mehr">macOS 10.12.4 in der ersten Beta - Night Shift und mehr</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Nubert-nuPro-A-600-Aktiver-Klanggigant-im-Eighties-Style-166073.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/A-600-Cover.520993.jpg');" title="Nubert nuPro A-600: Aktiver Klanggigant im Eighties-Style"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-22.01.2017.html&#39;);" title="Zu allen News vom Sonntag, 22. Januar 2017 springen">22.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Nubert-nuPro-A-600-Aktiver-Klanggigant-im-Eighties-Style-166073.html&#39;);" title="Nubert nuPro A-600: Aktiver Klanggigant im Eighties-Style">Nubert nuPro A-600: Aktiver Klanggigant im Eighties-Style</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-BW-P7-Wireless-Over-Ear-Luxus-von-der-Leine-gelassen-166064.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/P7W-Cover.520947.jpg');" title="Test: B&amp;W P7 Wireless – Over-Ear-Luxus von der Leine gelassen"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-21.01.2017.html&#39;);" title="Zu allen News vom Samstag, 21. Januar 2017 springen">21.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-BW-P7-Wireless-Over-Ear-Luxus-von-der-Leine-gelassen-166064.html&#39;);" title="Test: B&amp;W P7 Wireless – Over-Ear-Luxus von der Leine gelassen">Test: B&amp;W P7 Wireless – Over-Ear-Luxus von der Leine gelassen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Mac-Tipp-Lautstaerke-feinjustieren-mit-der-Tastatur-166085.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Lautst%C3%A4rke-Mac-Feinjustierung.521018.jpg');" title="Mac-Tipp: Lautstärke feinjustieren mit der Tastatur"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-18.01.2017.html&#39;);" title="Zu allen News vom Mittwoch, 18. Januar 2017 springen">18.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Mac-Tipp-Lautstaerke-feinjustieren-mit-der-Tastatur-166085.html&#39;);" title="Mac-Tipp: Lautstärke feinjustieren mit der Tastatur">Mac-Tipp: Lautst&#228;rke feinjustieren mit der Tastatur</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Fototour-Aus-Apples-Startup-Tagen-166062.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/applestartupdays.520928.png');background-size:contain;" title="Fototour: Aus Apples Startup-Tagen"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-16.01.2017.html&#39;);" title="Zu allen News vom Montag, 16. Januar 2017 springen">16.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Fototour-Aus-Apples-Startup-Tagen-166062.html&#39;);" title="Fototour: Aus Apples Startup-Tagen">Fototour: Aus Apples Startup-Tagen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Panasonic-GH5-5-Achsen-Bildstabilisierung-4K-60P-Videos-und-6K-Fotos-in-wasserfestem-Magnesiumgehaeuse-166018.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/GH5-Cover.520731.jpg');" title="Panasonic GH5: 5-Achsen-Bildstabilisierung, 4K 60P Videos und 6K Fotos in wasserfestem Magnesiumgehäuse"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-15.01.2017.html&#39;);" title="Zu allen News vom Sonntag, 15. Januar 2017 springen">15.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Panasonic-GH5-5-Achsen-Bildstabilisierung-4K-60P-Videos-und-6K-Fotos-in-wasserfestem-Magnesiumgehaeuse-166018.html&#39;);" title="Panasonic GH5: 5-Achsen-Bildstabilisierung, 4K 60P Videos und 6K Fotos in wasserfestem Magnesiumgehäuse">Panasonic GH5: 5-Achsen-Bildstabilisierung, 4K 60P Videos und 6K Fotos in wasserfeste...</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Integrated-Systems-Europe-ISE-2017-Amsterdam-806.html&#39;);">07.02.17 - 10.02.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Integrated-Systems-Europe-ISE-2017-Amsterdam-806.html&#39;);" titel="Integrated Systems Europe - ISE 2017 (Amsterdam)">Integrated Systems Europe - ISE 2017 (Amsterdam)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Code-Media-Conference-Kalifornien-783.html&#39;);">13.02.17 - 14.02.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Code-Media-Conference-Kalifornien-783.html&#39;);" titel="Code Media Conference (Kalifornien)">Code Media Conference (Kalifornien)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-791.html&#39;);">17.02.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-791.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apples-Aktionaersversammlung-Cupertino-802.html&#39;);">28.02.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apples-Aktionaersversammlung-Cupertino-802.html&#39;);" titel="Apples Aktionärsversammlung (Cupertino)">Apples Aktion&#228;rsversammlung (Cupertino)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-792.html&#39;);">17.03.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-792.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);">20.03.17 - 24.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);" titel="CeBIT 2017 (Hannover)">CeBIT 2017 (Hannover)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/HITBSecConf-2017-Amsterdam-809.html&#39;);">10.04.17 - 14.04.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/HITBSecConf-2017-Amsterdam-809.html&#39;);" titel="HITBSecConf 2017 (Amsterdam)">HITBSecConf 2017 (Amsterdam)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);">18.04.17 09:00 Uhr - 21.04.17 16:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);" titel="Apple Schulung: iOS App Entwicklung mit Swift">Apple Schulung: iOS App Entwicklung mit Swift</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-793.html&#39;);">21.04.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-793.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Gala-Deutsche-Computerspielpreis-2017-Berlin-808.html&#39;);">26.04.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Gala-Deutsche-Computerspielpreis-2017-Berlin-808.html&#39;);" titel="Gala: Deutsche Computerspielpreis 2017 (Berlin)">Gala: Deutsche Computerspielpreis 2017 (Berlin)</span></li></ul></section>
				<div class="SynFacebookBox" id="rid21E2290426A8"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid21E2290426A8'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid21E2290426A8').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/2016-Ein-schlechtes-Jahr-fuer-die-Mac-Verkaufszahlen-166119.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/iMac-Generation-2015.498247.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-24.01.2017.html&#39;);" title="Zu allen News vom Dienstag, 24. Januar 2017 springen">24.01.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/2016-Ein-schlechtes-Jahr-fuer-die-Mac-Verkaufszahlen-166119.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">70 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/2016-Ein-schlechtes-Jahr-fuer-die-Mac-Verkaufszahlen-166119.html&#39;);">2016: Ein schlechtes Jahr f&#252;r die Mac-Verkaufszahlen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Neue-Umfrage-Wie-viel-RAM-hat-Ihr-meistgenutzter-Mac-166105.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/StatistikLarge.477896.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-20.01.2017.html&#39;);" title="Zu allen News vom Freitag, 20. Januar 2017 springen">20.01.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Neue-Umfrage-Wie-viel-RAM-hat-Ihr-meistgenutzter-Mac-166105.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">24 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Neue-Umfrage-Wie-viel-RAM-hat-Ihr-meistgenutzter-Mac-166105.html&#39;);">Neue Umfrage: Wie viel RAM hat Ihr meistgenutzter Mac?</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Ende-des-MacBook-Air-voraus-166081.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/Steve-Jobs-MacBook-Air-2008.521011.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-18.01.2017.html&#39;);" title="Zu allen News vom Mittwoch, 18. Januar 2017 springen">18.01.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Ende-des-MacBook-Air-voraus-166081.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">33 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Ende-des-MacBook-Air-voraus-166081.html&#39;);">Ende des MacBook Air voraus?</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Mehr-Akkulaufzeit-Apple-gibt-mit-macOS-10-12-3-weitere-Hilfestellung-166068.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/Akkuanzeige.484271.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-16.01.2017.html&#39;);" title="Zu allen News vom Montag, 16. Januar 2017 springen">16.01.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Mehr-Akkulaufzeit-Apple-gibt-mit-macOS-10-12-3-weitere-Hilfestellung-166068.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Mehr-Akkulaufzeit-Apple-gibt-mit-macOS-10-12-3-weitere-Hilfestellung-166068.html&#39;);">Mehr Akkulaufzeit: Apple gibt mit macOS 10.12.3 weitere Hilfestellung</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Jetzt-also-doch-Consumer-Reports-gibt-Empfehlung-fuer-MacBook-Pro-2016-166047.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/MacBook-Pro-2016-13-Touch-Bar.518149.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-13.01.2017.html&#39;);" title="Zu allen News vom Freitag, 13. Januar 2017 springen">13.01.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Jetzt-also-doch-Consumer-Reports-gibt-Empfehlung-fuer-MacBook-Pro-2016-166047.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">30 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Jetzt-also-doch-Consumer-Reports-gibt-Empfehlung-fuer-MacBook-Pro-2016-166047.html&#39;);">Jetzt also doch: Consumer Reports gibt Empfehlung f&#252;r MacBook Pro 2016</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Designer-von-MacBook-Air-Mac-Pro-und-MacBook-Pro-wechselt-zu-Tesla-166034.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/mattcasebold.520807.jpg&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-11.01.2017.html&#39;);" title="Zu allen News vom Mittwoch, 11. Januar 2017 springen">11.01.17</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Designer-von-MacBook-Air-Mac-Pro-und-MacBook-Pro-wechselt-zu-Tesla-166034.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">31 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Designer-von-MacBook-Air-Mac-Pro-und-MacBook-Pro-wechselt-zu-Tesla-166034.html&#39;);">Designer von MacBook Air, Mac Pro und MacBook Pro wechselt zu Tesla</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="http://www.mactechnews.de/" title="News">News</a></dd><dd><a href="http://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="http://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="http://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="http://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="http://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="http://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="http://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="http://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="http://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="http://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="http://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="http://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=appgesendet" title="App">App</a></dd><dd><a href="http://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="http://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="http://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="http://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="http://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="http://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="http://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="http://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="http://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="http://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2017 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1517419696575)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='http://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>