Forum>Hardware>Nach Neustart Bluetooth tot bzw verschwunden.

Nach Neustart Bluetooth tot bzw verschwunden.

MacSteve Pro31.05.0914:10
Hi,

nach einem Neustart meines MacBook UB ist in den Systemeinstellungen das Bluetooth Symbol verschwunden. Auch in der Menüleiste ist es nicht mehr zu finden.

Der Systemprofiler sagt mir: Blueooth: Es sind keine Informationen vorhanden.

Wenn ich das Bluetooth.pref.. doppelklicke öffnen sie die Systemeinstellungen und sagt mit, dass ich das nicht verwenden kann.

Habe die Zugriffsrechte repariert und das Combo Update (10.5.7) installiert. Ohne erfolg.


Allerdings funktioniert Bluetooth mit Snow Leo ohne Probleme

Das einzige was ich gemacht habe, nach dem letzten reboot ist das Update von iWork installiert.

mfg
Stefan
0

Kommentare

maschi
maschi31.05.0914:56
Hatte ich auch mal, war ein Hardwaredefekt. Modul wurde von Techniker getauscht, seitdem keine Probleme.
0
MacSteve Pro31.05.0915:05
Mit SnowLeopard, welches auf einer 2. Partition der Festplatte ist, funktioniert alles wunderbar
0
MacSteve Pro31.05.0916:55
Nach ca 4 Neustarts ging es auf einmal wieder

Würde mich sehr interessieren, was das Problem gewesen ist..
0
Jaguar1
Jaguar131.05.0922:04
Kein Problem. Kommt schon manchmal vor...
„Die Menschen sind nicht immer was sie scheinen, aber selten etwas besseres.“
0

Kommentieren

Diese Diskussion ist bereits mehr als 3 Monate alt und kann daher nicht mehr kommentiert werden.

OK MacTechNews.de verwendet Cookies unter anderem für personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erklären Sie sich damit einverstanden. Weitere Informationen