<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="http://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="http://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="http://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="http://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="http://www.mactechnews.de/data/styles.css?20160930" media="all" type="text/css" /><link rel="alternate" href="http://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="http://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="http://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="http://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script type="text/javascript" id="trfTargeting">function lts(){'use strict';var t,e='https:'===document.location.protocol?'https':'http',o=e+'://cdntrf.com/',n='http://cdntrf.com.s3-website.eu-central-1.amazonaws.com/',d='mactechnews.de1447842920.js',i=document.createElement('script');i.setAttribute('id','trfDfp'),i.src=o+d,document.body.appendChild(i),setTimeout(function(){'undefined'==typeof TRFREADY?(console.log('setup failed to load. Loading failover...'),i.parentNode.removeChild(i),t=document.createElement('script'),t.setAttribute('id','trfDfpFailover'),t.src=n+d,document.body.appendChild(t)):console.log('setup loaded...')},2e3)}window.addEventListener?window.addEventListener('load',lts,!1):window.attachEvent?window.attachEvent('onload',lts):window.onload=lts;</script><title>
	LG UltraFine 5K Display ab sofort verf&#252;gbar | News | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
<style type="text/css">
				.MtnComment .MtnCommentAccountPictureDummy {
					background-image:url('/data/images/MtnCommentChristmas.jpg');
				}
			</style><meta property="fb:admins" content="100001818430788" /><meta property="og:site_name" content="MacTechNews.de" /><meta property="og:url" content="http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-ab-sofort-verfuegbar-165908.html" /><meta property="og:title" content="LG UltraFine 5K Display ab sofort verfügbar" /><meta property="og:description" content="Das LG UltraFine 5K Display wurde gemeinsam mit den neuen MacBook Pro auf der Oktober-Keynote vorgestellt. Die Verfügbarkeit der Bildschirme wurde zunächst auf den frühen Dezember eingegrenzt und dann nach hinten verschoben. Noch heute morgen kündigte LG weitere Verzögerungen an - jetzt sind die Bildschirme allerdings verfügbar (Link: http://prf.hn/click/camref:ihYr/pubref:1612205kDisplay/destination:http://www.apple.com/de/shop/product/HKN62ZM/A/lg-ultrafine-5k-display)." /><meta property="og:type" content="article" /><meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="de_AT" /><meta property="og:locale:alternate" content="de_CH" /><meta name="twitter:site" content="@mtnredaktion" /><meta name="twitter:title" content"LG UltraFine 5K Display ab sofort verfügbar" /><meta name="twitter:description" content="Das LG UltraFine 5K Display wurde gemeinsam mit den neuen MacBook Pro auf der Oktober-Keynote vorgestellt. Die Verfügbarkeit der Bildschirme wurde zunächst auf den frühen Dezember eingegrenzt und dann nach hinten verschoben. Noch heute morgen kündigte LG weitere Verzögerungen an - jetzt sind die Bildschirme allerdings verfügbar (Link: http://prf.hn/click/camref:ihYr/pubref:1612205kDisplay/destination:http://www.apple.com/de/shop/product/HKN62ZM/A/lg-ultrafine-5k-display)." /><meta property="og:image" content="http://data.mactechnews.de/518070_400x400_Contain_Zoom.png" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="http://data.mactechnews.de/518070_400x400_Contain_Zoom.png" /><meta name="twitter:image:alt" content="LGUltraFine4K5KHeroLarge" /></head><body id="HtmlBody" class="News News_article"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="http://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('http://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="News durchsuchen" data-searchcategory="News" data-searchparameter="&amp;news=c0y0" type="text" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;http://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#news=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Super-Mario-Run-erschienen-das-Nintendo-Maskottchen-erreicht-das-iPhone-165867.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Super-Mario-Run-Cover.516161.jpg&#39;);" title="Super Mario Run verfügbar"><span>Super Mario Run verf&#252;gbar</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Cook-Tolle-Desktop-Macs-kommen-165899.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iMac-Generation-2015.498247.jpg&#39;);" title="Cook: Tolle Macs kommen"><span>Cook: Tolle Macs kommen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Mehr-Akkulaufzeit-Apples-sucht-Spezialisten-165886.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Battery.490726.jpg&#39;);" title="Mehr Akkulaufzeit: Apple sucht"><span>Mehr Akkulaufzeit: Apple sucht</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Umfrage-Wie-bewerten-Sie-das-Apple-Jahr-2016-165870.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/applelogo7large.485564.png&#39;);" title="Umfrage: Apple-Jahr 2016"><span>Umfrage: Apple-Jahr 2016</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/macOS-10-13-Die-Tests-des-Sierra-Nachfolgers-haben-begonnen-165864.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/XcodeBeta.509556.png&#39;);" title="macOS 10.13: Die Tests des Sierra-Nachfolgers haben begonnen"><span>macOS 10.13: Die Tests des Sierra-Nachfolgers haben begonnen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Tipp-Siri-Vorschlaege-deaktivieren-Spotlight-Suche-beschleunigen-162637.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Spotlight-SiriVorschl%C3%A4ge-an.498778.png&#39;);" title="Siri-Vorschläge deaktivieren"><span>Siri-Vorschl&#228;ge deaktivieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Mitarbeiter-gesucht-Entwickler-sowie-Mediengestalter-164192.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Syniumsoftwarelogo2015.495490.png&#39;);" title="Mediengestalter gesucht!"><span>Mediengestalter gesucht!</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Questyle-CMA600i-Kopfhoererverstaerker-und-DAC-Hochkonzentrierter-Klang-in-Space-Grey-165847.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Questyle-PSD-Cover.519557.jpg&#39;);" title="Test Questyle CMA600i"><span>Test Questyle CMA600i</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Tipp-fuer-MacBook-Pro-2016-Touch-Bar-konfigurieren-oder-als-Bild-speichern-165643.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/MacBook-Pro-2016-13-Touch-Bar.518268.jpg&#39;);" title="Tipp: Touch Bar konfigurieren"><span>Tipp: Touch Bar konfigurieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Technologie-fuer-alle-zugaenglich-machen-Apples-neuer-Webauftritt-ueber-Bedienungshilfen-165546.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Bedienungshilfen-Cover.517593.jpg&#39;);" title="Barrierefreie Technologie"><span>Barrierefreie Technologie</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Dateien-sicher-loeschen-unter-OS-X-El-Capitan-162554.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Papierkorb-voll-leer-Cover.498208.jpg&#39;);" title="Dateien sicher löschen"><span>Dateien sicher l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/App-Store-Tipp-In-App-Kaeufe-auf-neues-iPhone-oder-iPad-uebertragen-164097.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/In-App-Kauf.507948.jpg&#39;);" title="In-App-Käufe wiederherstellen"><span>In-App-K&#228;ufe wiederherstellen</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/news/article/LG-UltraFine-5K-Display-ab-sofort-verfuegbar-165908.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('http://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			
			
	<div id="fixed-scroll-1"><div style="display:none;" id="MTNN-Sticky-Sky"></div></div>
	
	
	
	
	<article class="MtnArticle MtnNewsArticle" id="ContentPlaceHolder1_SynMtnNewsArticle" style><header><aside class="Meta"><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-20.12.2016.html&#39;);" title="Dienstag, 20. Dezember 2016">Di, 19:29</span>&middot;<span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/category/Hardware-18.html&#39;);">Hardware</span>&middot;<span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/account/profile/Florian-Raabe-186688.html&#39;);">fr</span></aside><h1>LG UltraFine 5K Display ab sofort verf&#252;gbar</h1></header><div><img alt="" class="NewsPicture" src="http://picture.mactechnews.de/Article/LGUltraFine4K5KHeroLarge.518070.png" srcset="http://picture.mactechnews.de/Article/LGUltraFine4K5KHeroLarge.518070.png?=1x 1x, http://picture.mactechnews.de/Article/LGUltraFine4K5KHeroLarge.518070.png?=2x 2x" style="height:96px;width:113px;" /><img alt="" class="NewsPictureMobile" src="http://picture.mactechnews.de/Article/LGUltraFine4K5KHeroLarge.518070.png" srcset="http://picture.mactechnews.de/Article/LGUltraFine4K5KHeroLarge.518070.png?=1x 1x, http://picture.mactechnews.de/Article/LGUltraFine4K5KHeroLarge.518070.png?=2x 2x" style="height:48px;width:57px;" />Noch heute morgen <a class="Texticon TexticonUrlText" href="http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-Kein-Starttermin-in-Sicht-165900.html" title="Link zu www.mactechnews.de">berichteten wir</a>, dass LG weiterhin mit Verzögerungen bei der Auslieferung des  <a class="Texticon TexticonUrlText" href="http://prf.hn/click/camref:ihYr/pubref:1612205kDisplay/destination:http://www.apple.com/de/shop/product/HKN62ZM/A/lg-ultrafine-5k-display"" target="_blank" title="Link zu prf.hn">LG UltraFine 5K Display</a> rechnet. Doch vor wenigen Minuten hat Apple überraschend die Bestellfunktion auf der eigenen Webseite freigeschaltet. Somit lässt sich der Bildschirm ab sofort zu einem Preis von 1049 Euro bestellen.<br /><aside><div style="display:none;" id="MTNN_Artikel_Absatz_1_AdSense"></div></aside><br />Weiter gibt Apple aktuell eine Auslieferung in zwei bis vier Wochen an. Damit verfehlt das LG UltraFine 5K Display zwar das Weihnachtsgeschäft, welches aber bei einem solch hochpreisigen Produkt eher nebensächlich ist. <br /><br /><div class="Texticon TexticonCenter"><a class="Texticon TexticonThumbPicture Full Lightbox559779098" href="http://data.mactechnews.de/518070.png" rel="lightbox[559779098]" target="_blank"><img alt="" src="http://picture.mactechnews.de/Full/Bild.518070.png" style="content:-webkit-image-set(url('http://picture.mactechnews.de/Full/Bild.518070.png?=2x') 2x, url('http://picture.mactechnews.de/Full/Bild.518070.png?=1x') 1x);" /></a></div><br />Bei dem LG UltraFine 5K Display handelt es sich um einen Bildschirm mit einer Diagonalen von 27 Zoll. Der Monitor besitzt eine integrierte Kamera, eingebaute Stereo-Lautsprecher sowie drei USB-C-Anschlüsse. Über diese kann das MacBook Pro angeschlossen und mit bis zu 85 Watt geladen werden. Die Auflösung des Bildschirmes beträgt 5120 x 2880 Pixel, die Helligkeit wird mit bis zu 500 cd/m² angegeben. Eine weitere Besonderheit des Monitors ist der große P3-Farbumfang.<br /><br />Das LG UltraFine 5K Display verfügt über ein integriertes Netzteil. Im Lieferumfang befinden sich neben dem eigentlichen Bildschirm noch ein zwei Meter langes Thunderbolt-3-Kabel, das Netzkabel und ein VESA Cover. Systemvorraussetzungen sind macOS Sierra 10.12.1 oder neuer sowie ein Thunderbolt-3-fähiger Mac. Damit richtet sich das Angebot aktuell exklusiv an Kunden der neuen MacBook Pro.<br /><br />Auch wann der Bildschirm seinen Weg in die Apple Stores findet, ist nun bekannt. So kann man die LG UltraFine 5K Display ab dem 29. Dezember in den Apple Stores abholen. Ob und wann die Geschäfte mit Demo-Exemplaren beliefert werden, ist aktuell noch nicht bekannt.<br /><br /><span class="Texticon TexticonFont Bold" style="">Rabatt-Aktion um drei Monate verlängert</span><br />Die reduzierten Preise für USB-C-Zubehör und die beiden neuen LG-Displays werden verlängert und sind nun bis März 2017 für Anwender verfügbar. Ursprünglich sollte die Rabatt-Aktion zum Jahreswechsel auslaufen. Somit kostet das LG UltraFine 5K Display bis zum 31. März 1049 Euro, der reguläre Preis beträgt 1399 Euro. Warum Apple die vergünstigten Preise nun drei Monate länger offeriert, wurde nicht kommuniziert.<br /><br /><br />Weiterführende Links:<br /><ul class="Texticon TexticonList"><li><a class="Texticon TexticonUrlText" href="http://prf.hn/click/camref:ihYr/pubref:1612205kDisplay/destination:http://www.apple.com/de/shop/product/HKN62ZM/A/lg-ultrafine-5k-display"" target="_blank" title="Link zu prf.hn">LG UltraFine 5K Display im Apple Online Store</a></li></ul></div><aside class="AdditionalNavigation"><h3>Erg&#228;nzende Artikel:</h3><div class="MtnNewsParticle" id="ctl00"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-Kein-Starttermin-in-Sicht-165900.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/LGUltraFine4K5KHeroLarge.518070.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-20.12.2016.html&#39;);" title="Zu allen News vom Dienstag, 20. Dezember 2016 springen">20.12.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-Kein-Starttermin-in-Sicht-165900.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-Kein-Starttermin-in-Sicht-165900.html&#39;);">LG UltraFine 5K Display: Kein Starttermin in Sicht - Update: Ab sofort verf&#252;gbar</span></div></aside><aside><div class="Functions"><script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('http://www.mactechnews.de/Social/All/Counter.x');},1000);});</script><div class="SynFacebookLike" id="rid9133C29F2DD9"><span><span>0</span></span><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid9133C29F2DD9'),'https://www.facebook.com/plugins/like.php?locale=de_DE&action=like&colorscheme=light&height=20&kid_directed_site=true&layout=button_count&show_faces=false&width=120&href=http%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FLG-UltraFine-5K-Display-ab-sofort-verfuegbar-165908.html','border:none;height:20px;overflow:hidden;width:120px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32,'FacebookCounter','http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-ab-sofort-verfuegbar-165908.html',function(result){if(typeof result!='string')return;document.getElementById('rid9133C29F2DD9').firstChild.firstChild.innerHTML=result;});</script></div><div class="SynTwitterShare" id="rid4DEE6CFDE1D6"><span><span>0</span></span><script type="text/javascript">
							SYN.Ctrl.ISocialControl.register(document.getElementById('rid4DEE6CFDE1D6'),'https://platform.twitter.com/widgets/tweet_button.html?count=horizontal&counturl=http%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FLG-UltraFine-5K-Display-ab-sofort-verfuegbar-165908.html&url=http%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FLG-UltraFine-5K-Display-ab-sofort-verfuegbar-165908.html&text=LG%20UltraFine%205K%20Display%20ab%20sofort%20verf%C3%BCgbar%20(MacTechNews.de):','border:none;height:20px;overflow:hidden;width:97px;','TwitterActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird der Button dauerhaft aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',32);
							ScriptUtility.receiveData('http://www.mactechnews.de/Social/All/Counter.x?urlhttp%3A%2F%2Fwww.mactechnews.de%2Fnews%2Farticle%2FLG-UltraFine-5K-Display-ab-sofort-verfuegbar-165908.html',
								function(result)
								{
									if (result == null || typeof result == 'undefined' || typeof result.responseText == 'undefined')
										return;
									var values = ScriptUtility.getJsonUnsafe(result.responseText);
									if (values == null || typeof values[0] != 'number')
										return;
									document.getElementById('rid4DEE6CFDE1D6').firstChild.firstChild.innerHTML=values[0];
								}
							);
						</script></div><img alt="" height="1" src="http://vg07.met.vgwort.de/na/c974b05829c74182b880d36283e62fce" width="1" /><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-ab-sofort-verfuegbar-165908.html#comments&#39;);" title="http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-ab-sofort-verfuegbar-165908.html#comments">8 Kommentare</span></div></aside></article>
	
	<div style="clear:both;display:none;" id="MTNN_Unterhalb_Artikel_Neu"></div>
	
		<div id="googlenewsarticle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Newsempfehlung_flexible -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="3382471504"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	
	
		<h2 class="Title" id="comments">
			Kommentare
			
		</h2>
		<div id="ContentPlaceHolder1_MtnNewsCommentScrollNewsComments" class="MtnCommentScroll" formid="ContentPlaceHolder1_HtmlTextAreaCommentForm" isdescendant="False" url="http://www.mactechnews.de/News/CommentScroll.x?NewsId=165908"><div class="MtnComment" id="newscomment1311861"><div class="MtnCommentProfile"><img alt="aMacUser" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Entry-Picture-by-186828-aMacUser-.515960.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">aMacUser</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.12.16</span> <span>19:32</span></span></div><div class="MtnCommentText">Da hat wohl wer Druck gemacht <span class="EmoticonLaugh"></span></div></div><div class="MtnCommentFunctions"><a class="MtnCommentInfo" href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=appgesendet" target="_blank">Von der MTN-App gesendet.</a></div></div><div class="MtnComment" id="newscomment1311863"><div class="MtnCommentProfile"><img alt="Gammarus_Pulex" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-169804-Gammarus_Pulex-.448273.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Gammarus_Pulex</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.12.16</span> <span>19:38</span></span></div><div class="MtnCommentText">Bestellbar heißt nicht vorrätig und Lieferzeiten kann man schieben und ziehen...</div></div><div class="MtnCommentFunctions"></div></div><div class="MtnComment" id="newscomment1311866"><div class="MtnCommentProfile"><img alt="macmuckel" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Entry-Picture-by-159339-macmuckel-.485525.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">macmuckel</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.12.16</span> <span>19:50</span></span></div><div class="MtnCommentText">Wenn das Teil nur nicht so h&#228;sslich w&#228;re.<br />Ob es in das Geh&#228;use eines 30&quot; Cinema Displays passt? ;D</div></div><div class="MtnCommentFunctions"><a class="MtnCommentInfo" href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=appgesendet" target="_blank">Von der MTN-App gesendet.</a></div></div><div class="MtnComment" id="newscomment1311871"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">clauss</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.12.16</span> <span>20:13</span></span></div><div class="MtnCommentText">Vllt. kommen im März überarbeitete MBPs!?  <span class="EmoticonFear"></span></div></div><div class="MtnCommentFunctions"></div></div><div class="MtnComment" id="newscomment1311874"><div class="MtnCommentProfile"><img alt="Gammarus_Pulex" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-169804-Gammarus_Pulex-.448273.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Gammarus_Pulex</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.12.16</span> <span>20:14</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">clauss</div><div class="Texticon TexticonQuoteText">Vllt. kommen im März überarbeitete MBPs!?  <span class="EmoticonFear"></span></div></div><br />Dachte, das galt schon als quasi-sicher, dass im Frühjahr die MBPs zumindest mit 32GB Ram angeboten werden.</div></div><div class="MtnCommentFunctions"></div></div><div class="MtnComment" id="newscomment1311878"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">SiBe</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.12.16</span> <span>20:22</span></span></div><div class="MtnCommentText">Aus dem Schweizer Store sind beide LG Monitore spurlos verschwunden..</div><div class="MtnCommentAccountSlogan">Es lebe der Sport!</div></div><div class="MtnCommentFunctions"></div></div><div class="MtnComment" id="newscomment1311880"><div class="MtnCommentProfile"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">AndreasDV</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.12.16</span> <span>20:32</span></span></div><div class="MtnCommentText">Kann man die beiden Monitore am iMac 5K anschließen?</div></div><div class="MtnCommentFunctions"><a class="MtnCommentInfo" href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=appgesendet" target="_blank">Von der MTN-App gesendet.</a></div></div><div class="MtnComment" id="newscomment1311882"><div class="MtnCommentProfile"><img alt="Gammarus_Pulex" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-169804-Gammarus_Pulex-.448273.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName">Gammarus_Pulex</span><span class="MtnCommentTime" title="Zeit der Erstellung"><span>20.12.16</span> <span>20:50</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">AndreasDV</div><div class="Texticon TexticonQuoteText">Kann man die beiden Monitore am iMac 5K anschließen?</div></div><br />Mit Adapter vermutlich schon  <span class="EmoticonYuck"></span></div></div><div class="MtnCommentFunctions"></div></div></div><script type="text/javascript">
(function(window){var ajaxNode=document.getElementById('ContentPlaceHolder1_MtnNewsCommentScrollNewsComments');if(ajaxNode===null){return;}if(window.location.hash.length>1){var hash=window.location.hash.substr(1);if(hash.indexOf('comment')>=0){window.MtnCommentScroll.more(ajaxNode,null,true);return;}}window.MtnCommentScroll.watch(ajaxNode);})(this);</script>
	
		<h2 class="Title">Kommentieren</h2>
		<h3 class="SynMessageNote">Sie müssen sich <a href="/account/login.html">einloggen</a>, um die News kommentieren zu können.</h3>

		</main>
		<aside id="panel">
			<div>
				<section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Probleme-beim-oeffnen-von-Dateien-auf-der-Time-Capsule-328862.html&#39;);" title="Zum neusten Beitrag springen.">20:39</span></aside><a href="http://www.mactechnews.de/forum/discussion/Probleme-beim-oeffnen-von-Dateien-auf-der-Time-Capsule-328862.html" title="Probleme beim öffnen von Dateien auf der Time Capsule">Probleme beim &#246;ffnen von Dateien auf der Time Capsule</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Probleme-beim-oeffnen-von-Dateien-auf-der-Time-Capsule-328862.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(14)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Apple-Air-Pods-Erste-Erfahrungen-329044.html&#39;);" title="Zum neusten Beitrag springen.">20:16</span></aside><a href="http://www.mactechnews.de/forum/discussion/Apple-Air-Pods-Erste-Erfahrungen-329044.html" title="Apple Air Pods - Erste Erfahrungen">Apple Air Pods - Erste Erfahrungen</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Apple-Air-Pods-Erste-Erfahrungen-329044.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Akku-MBPr-2012-nach-Abkuendigung-Vintage-329043.html&#39;);" title="Zum neusten Beitrag springen.">18:43</span></aside><a href="http://www.mactechnews.de/forum/discussion/Akku-MBPr-2012-nach-Abkuendigung-Vintage-329043.html" title="Akku MBPr 2012... nach Abkündigung / &quot;Vintage&quot;?">Akku MBPr 2012... nach Abk&#252;ndigung / &quot;Vintage&quot;?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Akku-MBPr-2012-nach-Abkuendigung-Vintage-329043.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Bei-Spotlight-com-apple-Safari-History-wurde-unerwartet-beendet--329041.html&#39;);" title="Zum neusten Beitrag springen.">18:16</span></aside><a href="http://www.mactechnews.de/forum/discussion/Bei-Spotlight-com-apple-Safari-History-wurde-unerwartet-beendet--329041.html" title="Bei Spotlight:  com.apple.Safari.History wurde unerwartet beendet.">Bei Spotlight:  com.apple.Safari.History wurde unerwartet beendet.</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Bei-Spotlight-com-apple-Safari-History-wurde-unerwartet-beendet--329041.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/DialList-1-7-6-stuertzt-nach-Update-auf-Sierra-10-12-2-beim-Start-ab-328750.html&#39;);" title="Zum neusten Beitrag springen.">17:21</span></aside><a href="http://www.mactechnews.de/forum/discussion/DialList-1-7-6-stuertzt-nach-Update-auf-Sierra-10-12-2-beim-Start-ab-328750.html" title="Dial!List 1.7.6 stürtzt nach Update auf Sierra 10.12.2 beim Start ab">Dial!List 1.7.6 st&#252;rtzt nach Update auf Sierra 10.12.2 beim Start ab</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/DialList-1-7-6-stuertzt-nach-Update-auf-Sierra-10-12-2-beim-Start-ab-328750.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(26)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/FileVault-auf-neuem-MBP-aktivieren-praktikabel-sinnvoll-329026.html&#39;);" title="Zum neusten Beitrag springen.">17:15</span></aside><a href="http://www.mactechnews.de/forum/discussion/FileVault-auf-neuem-MBP-aktivieren-praktikabel-sinnvoll-329026.html" title="FileVault auf neuem MBP aktivieren - praktikabel, sinnvoll?">FileVault auf neuem MBP aktivieren - praktikabel, sinnvoll?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/FileVault-auf-neuem-MBP-aktivieren-praktikabel-sinnvoll-329026.html?page=2#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(52)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Touch-Bar-MacBooks-Gibts-schon-Versandbestaetigungen-328680.html&#39;);" title="Zum neusten Beitrag springen.">16:25</span></aside><a href="http://www.mactechnews.de/forum/discussion/Touch-Bar-MacBooks-Gibts-schon-Versandbestaetigungen-328680.html" title="Touch-Bar-MacBooks: Gibts schon Versandbestätigungen?">Touch-Bar-MacBooks: Gibts schon Versandbest&#228;tigungen?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Touch-Bar-MacBooks-Gibts-schon-Versandbestaetigungen-328680.html?page=5#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(217)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Empfehlung-f-Tasche-Sleeve-fuer-MBP-15-2016-mit-Touch-Bar-329036.html&#39;);" title="Zum neusten Beitrag springen.">16:09</span></aside><a href="http://www.mactechnews.de/forum/discussion/Empfehlung-f-Tasche-Sleeve-fuer-MBP-15-2016-mit-Touch-Bar-329036.html" title="Empfehlung f. Tasche / Sleeve für MBP 15&quot; 2016 (mit Touch Bar)?">Empfehlung f. Tasche / Sleeve f&#252;r MBP 15&quot; 2016 (mit Touch Bar)?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Empfehlung-f-Tasche-Sleeve-fuer-MBP-15-2016-mit-Touch-Bar-329036.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Problem-mit-Datum-in-Numbers-4-0-5-329027.html&#39;);" title="Zum neusten Beitrag springen.">16:05</span></aside><a href="http://www.mactechnews.de/forum/discussion/Problem-mit-Datum-in-Numbers-4-0-5-329027.html" title="Problem mit Datum in Numbers (4.0.5)">Problem mit Datum in Numbers (4.0.5)</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Problem-mit-Datum-in-Numbers-4-0-5-329027.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Massenmail-329042.html&#39;);" title="Zum neusten Beitrag springen.">15:54</span></aside><a href="http://www.mactechnews.de/forum/discussion/Massenmail-329042.html" title="Massenmail">Massenmail</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Massenmail-329042.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(14)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/topic/Themenwoche-8.html&#39;);" title="Zur aktuellen Themenwoche">Zur aktuellen Themenwoche</span></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="http://www.mactechnews.de/gallery/picture/Zaunreif-101481.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Zaunreif-von-piik.519982.jpg&#39;);" title="TW: Zaunreif (0)"><span>TW: Zaunreif (0)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Am-Schliersee-101478.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Am-Schliersee-von-willyman.519968.jpg&#39;);" title="TW: Am Schliersee (0)"><span>TW: Am Schliersee (0)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Zugefrorene-Scheiben-101476.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Zugefrorene-Scheiben-von-tranquillity.519961.jpg&#39;);" title="TW: Zugefrorene Scheiben (2)"><span>TW: Zugefrorene Scheiben (2)</span></a></li></ul></section><div style="display:none;" id="MTNN_Artikel_Sidebar_unterhalb_Forum"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">BIs zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-2/id905654078?mt=12&amp;at=11lteS&amp;ct=logoseitenleiste&#39;, &#39;_blank&#39;);">Logoist 2 - Beeindruckende Grafiken f&#252;r Karten, Logos, Einladungen und vieles mehr erstellen</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-2/id905654078?mt=12&amp;at=11lteS&amp;ct=logoseitenleiste&#39;, &#39;_blank&#39;);">Von Apple als &quot;Beste App 2014&quot; ausgezeichnet - mit Logoist 2 entwerfen Sie im Handumdrehen professionell aussehende Grafiken</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;http://clkde.tradedoubler.com/click?p=74924&amp;a=1548046&amp;g=17463696&#39;, &#39;_blank&#39;);">Das iPhone 7 bei der Telekom reservieren und vorbestellen</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Cook-Tolle-Desktop-Macs-kommen-165899.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/iMac-Generation-2015.498247.jpg');background-size:contain;" title="Cook: Tolle Desktop-Macs kommen"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-20.12.2016.html&#39;);" title="Zu allen News vom Dienstag, 20. Dezember 2016 springen">09:15</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Cook-Tolle-Desktop-Macs-kommen-165899.html&#39;);" title="Cook: Tolle Desktop-Macs kommen">Cook: Tolle Desktop-Macs kommen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Questyle-CMA600i-Kopfhoererverstaerker-und-DAC-Hochkonzentrierter-Klang-in-Space-Grey-165847.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Questyle-PSD-Cover.519557.jpg');" title="Test: Questyle CMA600i Kopfhörerverstärker und DAC – Hochkonzentrierter Klang in Space Grey"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-17.12.2016.html&#39;);" title="Zu allen News vom Samstag, 17. Dezember 2016 springen">17.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Questyle-CMA600i-Kopfhoererverstaerker-und-DAC-Hochkonzentrierter-Klang-in-Space-Grey-165847.html&#39;);" title="Test: Questyle CMA600i Kopfhörerverstärker und DAC – Hochkonzentrierter Klang in Space Grey">Test: Questyle CMA600i Kopfh&#246;rerverst&#228;rker und DAC – Hochkonzentrierter Klang in Spac...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Super-Mario-Run-erschienen-das-Nintendo-Maskottchen-erreicht-das-iPhone-165867.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Super-Mario-Run-Cover.516161.jpg');" title="Super Mario Run erschienen - das Nintendo-Maskottchen erreicht das iPhone"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-15.12.2016.html&#39;);" title="Zu allen News vom Donnerstag, 15. Dezember 2016 springen">15.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Super-Mario-Run-erschienen-das-Nintendo-Maskottchen-erreicht-das-iPhone-165867.html&#39;);" title="Super Mario Run erschienen - das Nintendo-Maskottchen erreicht das iPhone">Super Mario Run erschienen - das Nintendo-Maskottchen erreicht das iPhone</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/macOS-10-13-Die-Tests-des-Sierra-Nachfolgers-haben-begonnen-165864.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/XcodeBeta.509556.png');background-size:contain;" title="macOS 10.13: Die Tests des Sierra-Nachfolgers haben begonnen"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-15.12.2016.html&#39;);" title="Zu allen News vom Donnerstag, 15. Dezember 2016 springen">15.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/macOS-10-13-Die-Tests-des-Sierra-Nachfolgers-haben-begonnen-165864.html&#39;);" title="macOS 10.13: Die Tests des Sierra-Nachfolgers haben begonnen">macOS 10.13: Die Tests des Sierra-Nachfolgers haben begonnen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/macOS-10-12-2-erschienen-165840.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/sierramacbookprocover2.514697.png');background-size:contain;" title="macOS 10.12.2 erschienen"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-13.12.2016.html&#39;);" title="Zu allen News vom Dienstag, 13. Dezember 2016 springen">13.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/macOS-10-12-2-erschienen-165840.html&#39;);" title="macOS 10.12.2 erschienen">macOS 10.12.2 erschienen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iOS-10-2-ab-sofort-verfuegbar-165839.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/ios10whiteiphones.514153.png');background-size:contain;" title="iOS 10.2, tvOS 10.1 und watchOS 3.1.1 ab sofort verfügbar"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-12.12.2016.html&#39;);" title="Zu allen News vom Montag, 12. Dezember 2016 springen">12.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iOS-10-2-ab-sofort-verfuegbar-165839.html&#39;);" title="iOS 10.2, tvOS 10.1 und watchOS 3.1.1 ab sofort verfügbar">iOS 10.2, tvOS 10.1 und watchOS 3.1.1 ab sofort verf&#252;gbar</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Zusagen-und-Absagen-Der-Tech-Gipfel-im-Trump-Tower-165831.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/TimCookRundMedium.495054.png');background-size:contain;" title="Zusagen und Absagen: Der Tech-Gipfel im Trump Tower"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-12.12.2016.html&#39;);" title="Zu allen News vom Montag, 12. Dezember 2016 springen">12.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Zusagen-und-Absagen-Der-Tech-Gipfel-im-Trump-Tower-165831.html&#39;);" title="Zusagen und Absagen: Der Tech-Gipfel im Trump Tower">Zusagen und Absagen: Der Tech-Gipfel im Trump Tower</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Weihnachten-naht-Geschenkideen-von-und-fuer-Technik-Nerds-165798.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/PSD-Cover-3-Advent.519352.jpg');" title="Weihnachten naht: Geschenkideen von und für Technik-Nerds"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-11.12.2016.html&#39;);" title="Zu allen News vom Sonntag, 11. Dezember 2016 springen">11.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Weihnachten-naht-Geschenkideen-von-und-fuer-Technik-Nerds-165798.html&#39;);" title="Weihnachten naht: Geschenkideen von und für Technik-Nerds">Weihnachten naht: Geschenkideen von und f&#252;r Technik-Nerds</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-beyerdynamic-DT-1990-Pro-und-Amiron-home-Welcher-ist-professioneller-Pro-oder-Home-165780.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Amiron-vs-DT-1990-Pro-Cover.519207.jpg');" title="Test: beyerdynamic DT 1990 Pro und Amiron home – Welcher ist professioneller? Pro oder Home?"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-10.12.2016.html&#39;);" title="Zu allen News vom Samstag, 10. Dezember 2016 springen">10.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-beyerdynamic-DT-1990-Pro-und-Amiron-home-Welcher-ist-professioneller-Pro-oder-Home-165780.html&#39;);" title="Test: beyerdynamic DT 1990 Pro und Amiron home – Welcher ist professioneller? Pro oder Home?">Test: beyerdynamic DT 1990 Pro und Amiron home – Welcher ist professioneller? Pro ode...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/10-Top-Apps-im-Sonderangebot-fuer-Mac-iPhone-iPad-und-Apple-TV-165825.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Top-Apps-Cover-2016-12-09.519411.jpg');" title="10 Top-Apps im Sonderangebot - für Mac, iPhone, iPad und Apple TV"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-09.12.2016.html&#39;);" title="Zu allen News vom Freitag, 9. Dezember 2016 springen">09.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/10-Top-Apps-im-Sonderangebot-fuer-Mac-iPhone-iPad-und-Apple-TV-165825.html&#39;);" title="10 Top-Apps im Sonderangebot - für Mac, iPhone, iPad und Apple TV">10 Top-Apps im Sonderangebot - f&#252;r Mac, iPhone, iPad und Apple TV</span></li></ul></section><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Sind Sie mit Apples Produktjahr 2016 zufrieden?</h3><ul><li><div> Es war großartig, ich bin begeistert</div><div><div style="width:1.2%;"></div>1,2 %</div></li><li><div>Ich bin sehr zufrieden, ein ordentliches Jahr</div><div><div style="width:6.2%;"></div>6,2 %</div></li><li><div>Im Großen und Ganzen war es gut, mit einzelnen Schwächen</div><div><div style="width:16.9%;"></div>16,9 %</div></li><li><div>Ich bin mir unsicher, das Jahr war durchwachsen</div><div><div style="width:19.7%;"></div>19,7 %</div></li><li><div>Es gab viele Enttäuschungen, nur wenig war gut</div><div><div style="width:27.6%;"></div>27,6 %</div></li><li><div> Ich bin unzufrieden, das Jahr war Mist</div><div><div style="width:20.2%;"></div>20,2 %</div></li><li><div>Es war furchtbar, ich bin entsetzt</div><div><div style="width:8.3%;"></div>8,3 %</div></li></ul><aside>421 Stimmen<br />15.12.16 - 20.12.16</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/33C3-33-Chaos-Communication-Congress-Hamburg-773.html&#39;);">27.12.16 - 30.12.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/33C3-33-Chaos-Communication-Congress-Hamburg-773.html&#39;);" titel="33C3 - 33. Chaos Communication Congress (Hamburg)">33C3 - 33. Chaos Communication Congress (Hamburg)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CES-2017-Las-Vegas-751.html&#39;);">05.01.17 - 08.01.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CES-2017-Las-Vegas-751.html&#39;);" titel="CES 2017 (Las Vegas)">CES 2017 (Las Vegas)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-790.html&#39;);">20.01.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-790.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Code-Media-Conference-Kalifornien-783.html&#39;);">13.02.17 - 14.02.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Code-Media-Conference-Kalifornien-783.html&#39;);" titel="Code Media Conference (Kalifornien)">Code Media Conference (Kalifornien)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-791.html&#39;);">17.02.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-791.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-792.html&#39;);">17.03.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-792.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);">20.03.17 - 24.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);" titel="CeBIT 2017 (Hannover)">CeBIT 2017 (Hannover)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);">18.04.17 09:00 Uhr - 21.04.17 16:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);" titel="Apple Schulung: iOS App Entwicklung mit Swift">Apple Schulung: iOS App Entwicklung mit Swift</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-793.html&#39;);">21.04.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-793.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-794.html&#39;);">19.05.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-794.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
			</div>
			<div>
				<div style="display:none;" id="MTNN_Artikel_Sidebar_2_oberhalb_News"></div><section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="http://www.mactechnews.de/gallery/picture/Zaunreif-101481.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Zaunreif-von-piik.519982.jpg&#39;);" title="TW: Zaunreif (0)"><span>TW: Zaunreif (0)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Am-Schliersee-101478.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Am-Schliersee-von-willyman.519968.jpg&#39;);" title="TW: Am Schliersee (0)"><span>TW: Am Schliersee (0)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Zugefrorene-Scheiben-101476.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Zugefrorene-Scheiben-von-tranquillity.519961.jpg&#39;);" title="TW: Zugefrorene Scheiben (2)"><span>TW: Zugefrorene Scheiben (2)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Cook-Tolle-Desktop-Macs-kommen-165899.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/iMac-Generation-2015.498247.jpg');background-size:contain;" title="Cook: Tolle Desktop-Macs kommen"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-20.12.2016.html&#39;);" title="Zu allen News vom Dienstag, 20. Dezember 2016 springen">09:15</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Cook-Tolle-Desktop-Macs-kommen-165899.html&#39;);" title="Cook: Tolle Desktop-Macs kommen">Cook: Tolle Desktop-Macs kommen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Questyle-CMA600i-Kopfhoererverstaerker-und-DAC-Hochkonzentrierter-Klang-in-Space-Grey-165847.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Questyle-PSD-Cover.519557.jpg');" title="Test: Questyle CMA600i Kopfhörerverstärker und DAC – Hochkonzentrierter Klang in Space Grey"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-17.12.2016.html&#39;);" title="Zu allen News vom Samstag, 17. Dezember 2016 springen">17.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-Questyle-CMA600i-Kopfhoererverstaerker-und-DAC-Hochkonzentrierter-Klang-in-Space-Grey-165847.html&#39;);" title="Test: Questyle CMA600i Kopfhörerverstärker und DAC – Hochkonzentrierter Klang in Space Grey">Test: Questyle CMA600i Kopfh&#246;rerverst&#228;rker und DAC – Hochkonzentrierter Klang in Spac...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Super-Mario-Run-erschienen-das-Nintendo-Maskottchen-erreicht-das-iPhone-165867.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Super-Mario-Run-Cover.516161.jpg');" title="Super Mario Run erschienen - das Nintendo-Maskottchen erreicht das iPhone"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-15.12.2016.html&#39;);" title="Zu allen News vom Donnerstag, 15. Dezember 2016 springen">15.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Super-Mario-Run-erschienen-das-Nintendo-Maskottchen-erreicht-das-iPhone-165867.html&#39;);" title="Super Mario Run erschienen - das Nintendo-Maskottchen erreicht das iPhone">Super Mario Run erschienen - das Nintendo-Maskottchen erreicht das iPhone</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/macOS-10-13-Die-Tests-des-Sierra-Nachfolgers-haben-begonnen-165864.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/XcodeBeta.509556.png');background-size:contain;" title="macOS 10.13: Die Tests des Sierra-Nachfolgers haben begonnen"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-15.12.2016.html&#39;);" title="Zu allen News vom Donnerstag, 15. Dezember 2016 springen">15.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/macOS-10-13-Die-Tests-des-Sierra-Nachfolgers-haben-begonnen-165864.html&#39;);" title="macOS 10.13: Die Tests des Sierra-Nachfolgers haben begonnen">macOS 10.13: Die Tests des Sierra-Nachfolgers haben begonnen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/macOS-10-12-2-erschienen-165840.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/sierramacbookprocover2.514697.png');background-size:contain;" title="macOS 10.12.2 erschienen"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-13.12.2016.html&#39;);" title="Zu allen News vom Dienstag, 13. Dezember 2016 springen">13.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/macOS-10-12-2-erschienen-165840.html&#39;);" title="macOS 10.12.2 erschienen">macOS 10.12.2 erschienen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iOS-10-2-ab-sofort-verfuegbar-165839.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/ios10whiteiphones.514153.png');background-size:contain;" title="iOS 10.2, tvOS 10.1 und watchOS 3.1.1 ab sofort verfügbar"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-12.12.2016.html&#39;);" title="Zu allen News vom Montag, 12. Dezember 2016 springen">12.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iOS-10-2-ab-sofort-verfuegbar-165839.html&#39;);" title="iOS 10.2, tvOS 10.1 und watchOS 3.1.1 ab sofort verfügbar">iOS 10.2, tvOS 10.1 und watchOS 3.1.1 ab sofort verf&#252;gbar</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Zusagen-und-Absagen-Der-Tech-Gipfel-im-Trump-Tower-165831.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/TimCookRundMedium.495054.png');background-size:contain;" title="Zusagen und Absagen: Der Tech-Gipfel im Trump Tower"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-12.12.2016.html&#39;);" title="Zu allen News vom Montag, 12. Dezember 2016 springen">12.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Zusagen-und-Absagen-Der-Tech-Gipfel-im-Trump-Tower-165831.html&#39;);" title="Zusagen und Absagen: Der Tech-Gipfel im Trump Tower">Zusagen und Absagen: Der Tech-Gipfel im Trump Tower</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Weihnachten-naht-Geschenkideen-von-und-fuer-Technik-Nerds-165798.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/PSD-Cover-3-Advent.519352.jpg');" title="Weihnachten naht: Geschenkideen von und für Technik-Nerds"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-11.12.2016.html&#39;);" title="Zu allen News vom Sonntag, 11. Dezember 2016 springen">11.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Weihnachten-naht-Geschenkideen-von-und-fuer-Technik-Nerds-165798.html&#39;);" title="Weihnachten naht: Geschenkideen von und für Technik-Nerds">Weihnachten naht: Geschenkideen von und f&#252;r Technik-Nerds</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-beyerdynamic-DT-1990-Pro-und-Amiron-home-Welcher-ist-professioneller-Pro-oder-Home-165780.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Amiron-vs-DT-1990-Pro-Cover.519207.jpg');" title="Test: beyerdynamic DT 1990 Pro und Amiron home – Welcher ist professioneller? Pro oder Home?"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-10.12.2016.html&#39;);" title="Zu allen News vom Samstag, 10. Dezember 2016 springen">10.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-beyerdynamic-DT-1990-Pro-und-Amiron-home-Welcher-ist-professioneller-Pro-oder-Home-165780.html&#39;);" title="Test: beyerdynamic DT 1990 Pro und Amiron home – Welcher ist professioneller? Pro oder Home?">Test: beyerdynamic DT 1990 Pro und Amiron home – Welcher ist professioneller? Pro ode...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/10-Top-Apps-im-Sonderangebot-fuer-Mac-iPhone-iPad-und-Apple-TV-165825.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Top-Apps-Cover-2016-12-09.519411.jpg');" title="10 Top-Apps im Sonderangebot - für Mac, iPhone, iPad und Apple TV"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-09.12.2016.html&#39;);" title="Zu allen News vom Freitag, 9. Dezember 2016 springen">09.12.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/10-Top-Apps-im-Sonderangebot-fuer-Mac-iPhone-iPad-und-Apple-TV-165825.html&#39;);" title="10 Top-Apps im Sonderangebot - für Mac, iPhone, iPad und Apple TV">10 Top-Apps im Sonderangebot - f&#252;r Mac, iPhone, iPad und Apple TV</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/33C3-33-Chaos-Communication-Congress-Hamburg-773.html&#39;);">27.12.16 - 30.12.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/33C3-33-Chaos-Communication-Congress-Hamburg-773.html&#39;);" titel="33C3 - 33. Chaos Communication Congress (Hamburg)">33C3 - 33. Chaos Communication Congress (Hamburg)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CES-2017-Las-Vegas-751.html&#39;);">05.01.17 - 08.01.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CES-2017-Las-Vegas-751.html&#39;);" titel="CES 2017 (Las Vegas)">CES 2017 (Las Vegas)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-790.html&#39;);">20.01.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-790.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Code-Media-Conference-Kalifornien-783.html&#39;);">13.02.17 - 14.02.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Code-Media-Conference-Kalifornien-783.html&#39;);" titel="Code Media Conference (Kalifornien)">Code Media Conference (Kalifornien)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-791.html&#39;);">17.02.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-791.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-792.html&#39;);">17.03.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-792.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);">20.03.17 - 24.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);" titel="CeBIT 2017 (Hannover)">CeBIT 2017 (Hannover)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);">18.04.17 09:00 Uhr - 21.04.17 16:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);" titel="Apple Schulung: iOS App Entwicklung mit Swift">Apple Schulung: iOS App Entwicklung mit Swift</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-793.html&#39;);">21.04.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-793.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-794.html&#39;);">19.05.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-794.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li></ul></section>
				<div class="SynFacebookBox" id="rid15C95C86E4B4"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid15C95C86E4B4'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid15C95C86E4B4').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
	
		<div id="fixed-scroll-2">
			
					<section>
						<p>Die nachfolgenden Artikel könnten Sie ebenfalls interessieren:</p>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_0"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-Kein-Starttermin-in-Sicht-165900.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/LGUltraFine4K5KHeroLarge.518070.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-20.12.2016.html&#39;);" title="Zu allen News vom Dienstag, 20. Dezember 2016 springen">20.12.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-Kein-Starttermin-in-Sicht-165900.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">8 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/LG-UltraFine-5K-Display-Kein-Starttermin-in-Sicht-165900.html&#39;);">LG UltraFine 5K Display: Kein Starttermin in Sicht - Update: Ab sofort verf&#252;gbar</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_1"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Wenn-die-AirPods-nass-werden-und-zu-Boden-fallen-165905.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/airpodslogogro%C3%9F.513778.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-20.12.2016.html&#39;);" title="Zu allen News vom Dienstag, 20. Dezember 2016 springen">20.12.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Wenn-die-AirPods-nass-werden-und-zu-Boden-fallen-165905.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Wenn-die-AirPods-nass-werden-und-zu-Boden-fallen-165905.html&#39;);">Wenn die AirPods nass werden... und zu Boden fallen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_2"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/AirPods-Gebuehren-fuer-Ersatz-bekannt-165897.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/AirPodsiPhone7.513733.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-19.12.2016.html&#39;);" title="Zu allen News vom Montag, 19. Dezember 2016 springen">19.12.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/AirPods-Gebuehren-fuer-Ersatz-bekannt-165897.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">28 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/AirPods-Gebuehren-fuer-Ersatz-bekannt-165897.html&#39;);">AirPods: Geb&#252;hren f&#252;r Ersatz bekannt</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_3"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/AirPods-Ab-heute-in-Apple-Stores-verfuegbar-lange-Lieferzeiten-fuer-Online-Bestellungen-165890.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/airpodslogogro%C3%9F.513778.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-19.12.2016.html&#39;);" title="Zu allen News vom Montag, 19. Dezember 2016 springen">19.12.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/AirPods-Ab-heute-in-Apple-Stores-verfuegbar-lange-Lieferzeiten-fuer-Online-Bestellungen-165890.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">12 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/AirPods-Ab-heute-in-Apple-Stores-verfuegbar-lange-Lieferzeiten-fuer-Online-Bestellungen-165890.html&#39;);">AirPods: Ab heute in Apple Stores verf&#252;gbar, lange Lieferzeiten f&#252;r Online-Bestellungen</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_4"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/AirPods-Akkutausch-ausserhalb-der-Garantie-fuer-67-10-165872.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/applecaremitarbeiter.495365.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-15.12.2016.html&#39;);" title="Zu allen News vom Donnerstag, 15. Dezember 2016 springen">15.12.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/AirPods-Akkutausch-ausserhalb-der-Garantie-fuer-67-10-165872.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">13 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/AirPods-Akkutausch-ausserhalb-der-Garantie-fuer-67-10-165872.html&#39;);">AirPods: Akkutausch au&#223;erhalb der Garantie f&#252;r 67,10€</span></div>
				
					<div class="MtnNewsParticle" id="ContentPlaceHolder2_RepeaterCategoryNewsFixed_SynMtnNewsParticle_5"><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Telekom-bietet-50-Rabatt-auf-Smartphones-165860.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/MtnNewsBanner/Telekom-iPhone-7.514222.png&#39;);"></span><div class="Meta"><span class="Date" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-14.12.2016.html&#39;);" title="Zu allen News vom Mittwoch, 14. Dezember 2016 springen">14.12.16</span> &#183; <span class="Comments" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Telekom-bietet-50-Rabatt-auf-Smartphones-165860.html#comments&#39;);" title="Zu den aktuellen Kommentaren springen">21 Kommentare</span></div><span class="Title" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Telekom-bietet-50-Rabatt-auf-Smartphones-165860.html&#39;);">Telekom bietet 50% Rabatt auf Smartphones</span></div>
				
					</section>
				
		</div>
	

		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />

<script type="text/javascript">
//<![CDATA[


if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}

ScriptUtility.onHtmlReady(function(e){if(window.innerWidth>=1280){ScriptUtility.fixedScroll('fixed-scroll-1','content',32,0);}else{window.document.getElementById('fixed-scroll-1').style.display='none';}if(window.innerWidth>=1000){ScriptUtility.fixedScroll('fixed-scroll-2','HtmlForm1',0,32);var adJust=function(e){var element=document.getElementById('fixed-scroll-2');if(element==null){return;}var previousElement1=ScriptUtility.getPreviousElement(element,'div');var previousElement2=ScriptUtility.getPreviousElement(previousElement1,'div');if(previousElement1==null||previousElement2==null){return;}var previousPosition1=ScriptUtility.getElementPosition(previousElement1);var previousPosition2=ScriptUtility.getElementPosition(previousElement2);var previousHeight=(previousPosition1.height>previousPosition2.height?previousPosition1.height:previousPosition2.height);var previousTop=(previousPosition1.top>previousPosition2.top?previousPosition1.top:previousPosition2.top);ScriptUtility.fixedScrollRefreshTopFor(element,(window.pageYOffset+previousTop+previousHeight));};for(var mseconds=1000;mseconds<10000;mseconds+=1000){window.setTimeout(adJust,mseconds);}}else{window.document.getElementById('fixed-scroll-2').style.display='none';}});

(function(){var fieldsetNode=document.getElementById('ContentPlaceHolder1_FieldsetCommentEditor');var textAreaNode=document.getElementById('ContentPlaceHolder1_HtmlTextAreaCommentForm');if(fieldsetNode==null||textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){fieldsetNode.removeEventListener('click',textAreaNode.showCommentEditor,false);delete textAreaNode.showCommentEditor;n=fieldsetNode.firstChild;while(n!=null){if(n.nodeType===1){n.removeAttribute('style');}n=n.nextSibling;}fieldsetNode.removeChild(fieldsetNode.getElementsByTagName('span')[0]);textAreaNode.focus();};fieldsetNode.addEventListener('click',textAreaNode.showCommentEditor,false);})();//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="http://www.mactechnews.de/" title="News">News</a></dd><dd><a href="http://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="http://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="http://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="http://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="http://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="http://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="http://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="http://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="http://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="http://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="http://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="http://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=appgesendet" title="App">App</a></dd><dd><a href="http://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="http://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="http://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="http://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="http://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="http://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="http://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="http://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="http://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="http://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2016 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1513800209792)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='http://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>