<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="https://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="https://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="https://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="https://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="https://www.mactechnews.de/data/styles.css?20170323" media="all" type="text/css" /><link rel="alternate" href="https://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="https://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="https://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script type="text/javascript" id="trfTargeting">function lts(){'use strict';var t,e='https:'===document.location.protocol?'https':'http',o=e+'://cdntrf.com/',n='http://cdntrf.com.s3-website.eu-central-1.amazonaws.com/',d='mactechnews.de1447842920.js',i=document.createElement('script');i.setAttribute('id','trfDfp'),i.src=o+d,document.body.appendChild(i),setTimeout(function(){'undefined'==typeof TRFREADY?(console.log('setup failed to load. Loading failover...'),i.parentNode.removeChild(i),t=document.createElement('script'),t.setAttribute('id','trfDfpFailover'),t.src=n+d,document.body.appendChild(t)):console.log('setup loaded...')},2e3)}window.addEventListener?window.addEventListener('load',lts,!1):window.attachEvent?window.attachEvent('onload',lts):window.onload=lts;</script><title>
	iPhone 7 Plus Kamera Bilderqualit&#228;t | iPhone | Forum | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
</head><body id="HtmlBody" class="Forum Forum_discussion"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="https://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="Forum durchsuchen" data-searchcategory="Forum" data-searchparameter="&amp;forum=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#forum=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Zwei-Buegelkopfhoerer-von-Shure-Fuer-Einsteiger-oder-Enthusiasten-166804.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Shure-Cover.524631.jpg&#39;);" title="Test: Shure Kopfhörer"><span>Test: Shure Kopfh&#246;rer</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Nachtest-Askborg-ExerSound-Bluetooth-In-Ears-Akku-heil-Ausdauer-top-166835.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/ExerSound-s.524369.jpg&#39;);" title="Nachtest Askborg ExerSound Bluetooth In-Ears: Akku heil = Ausdauer top"><span>Nachtest Askborg ExerSound Bluetooth In-Ears: Akku heil = Ausdauer top</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/quadral-breeze-one-two-Aktive-WLANBluetooth-Speaker-166815.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Breeze-1-left-s.524656.jpg&#39;);" title="quadral breeze one &amp; two: Aktive WLAN/Bluetooth-Speaker"><span>quadral breeze one &amp; two: Aktive WLAN/Bluetooth-Speaker</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Tipp-Siri-Vorschlaege-deaktivieren-Spotlight-Suche-beschleunigen-162637.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Spotlight-SiriVorschl%C3%A4ge-an.498778.png&#39;);" title="Siri-Vorschläge deaktivieren"><span>Siri-Vorschl&#228;ge deaktivieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/markkula.500971.png&#39;);" title="40 Jahre Apple-CEOs"><span>40 Jahre Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/iCloud-Tipp-Passwort-Ihrer-Apple-ID-aendern-166599.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iCloud-Drive-App-Tipp.510101.jpg&#39;);" title="Apple-ID: Passwort ändern"><span>Apple-ID: Passwort &#228;ndern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/App-Store-Tipp-In-App-Kaeufe-auf-neues-iPhone-oder-iPad-uebertragen-164097.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/In-App-Kauf.507948.jpg&#39;);" title="In-App-Käufe wiederherstellen"><span>In-App-K&#228;ufe wiederherstellen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Sie-an-der-Shot-on-iPhone-Kampagne-teilnehmen-koennen-164659.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Shot-on-iPhone-6s-Sydney-2.510433.jpg&#39;);" title="Teilnehmen: Shot on iPhone"><span>Teilnehmen: Shot on iPhone</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Wie-Apple-vom-Computer-zum-Handyhersteller-wurde-10-Jahre-iPhone-165993.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iphone2007presentationjobs.520553.jpg&#39;);" title="Wie Apple zum Handy kam"><span>Wie Apple zum Handy kam</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Dateien-sicher-loeschen-unter-OS-X-El-Capitan-162554.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Papierkorb-voll-leer-Cover.498208.jpg&#39;);" title="Dateien sicher löschen"><span>Dateien sicher l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Musik-Streaming-Wie-viel-Apple-und-Co-fuer-Wiedergaben-bezahlen-166653.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/iTunes12AppleMusicLarge.492312.png&#39;);" title="Verdienst mit Streams"><span>Verdienst mit Streams</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Google-Maps-So-verwenden-Sie-die-neue-Parkplatz-Markierung-166826.html&#39;);" style="background-image:url(&#39;https://picture.mactechnews.de/ArticleBanner/Google-Maps-Cover.523595.png&#39;);" title="Parkplatz-Markierung in Google Maps"><span>Parkplatz-Markierung in Google Maps</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('https://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div class="MtnBreadcrumb" id="SynMtnBreadcrumbNavigation"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);">Forum</span><span>&gt;</span><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/topic/iPhone-5.html&#39;);">iPhone</span><span>&gt;</span><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html&#39;);">iPhone 7 Plus Kamera Bilderqualit&#228;t</span></div>
			
	

	<h2 class="Title">
		iPhone 7 Plus Kamera Bilderqualit&#228;t
	</h2>
	<div class="MtnComment" id="ContentPlaceHolder1_SynMtnForumCommentFirst" style><div class="MtnCommentProfile" id="Comment6605660"><img alt="JoMac" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-183249-JoMac-.498588.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="570 Beiträge, vor 1013 Tagen registriert">JoMac</span><span class="MtnCommentTime" href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html?page=1#Comment6605660" title="Zeit der Erstellung"><span>20.03.17</span><span>15:33</span></span></div><div class="MtnCommentText">Hallo zusammen,<br /><br />durch eine Vertragsverl&#228;ngerung k&#246;nnte ich das iP 7 Plus verg&#252;nstigt bekommen.<br />Derzeit besitze ich das iP 6s Plus.<br /><br />Ich fotografiere gerne und viel, Natur aber auch vor allem Personen bei Verwandtschafts-Treffen usw., dabei filme ich dann auch gerne und schneide aus den Clips kleine Filmchen f&#252;r die Verwandten.<br /><br />Also ist mir die Qualit&#228;t der Bilder und der Videos sehr wichtig.<br /><br /><br />Hier in den Foren habe ich &#252;ber die Qualit&#228;t des iP 7 Plus keine entscheindenden Aussagen finden k&#246;nnen, und im Netz gibt es einige Aussagen die Kamera vom 6s Plus w&#228;re sogar besser.<br /><br /><br />Kann mir hier jemand seine pers&#246;nliche Erfahrung weitergeben bzgl. des Unterschieds 6s Plus &amp; 7 Plus ?<br /><br />(sowohl betreffend Kamera, aber auch gerne andere Details, positiv oder negativ)<br /><br />Dankesch&#246;n  <span class="EmoticonSmile"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6605660});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6605660});" title="0 negative Stimmen"></span></div></div></div>
	
	
		<div style="display:none;" id="MTNN-Forum-Beitrag-3"></div>
	
	
	<h2 class="Title" id="comments">
		
		Kommentare
	</h2>
	
	
	
	
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_0" style><div class="MtnCommentProfile" id="Comment6605662"><img alt="iGod" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-161774-iGod-.487244.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="15897 Beiträge, vor 3274 Tagen registriert">iGod</span><span class="MtnCommentTime" href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html?page=1#Comment6605662" title="Zeit der Erstellung"><span>20.03.17</span><span>16:03</span></span></div><div class="MtnCommentText">Schlechter ist die Kamera ganz bestimmt nicht. Große Qualitätssprünge nach vorne wird man aber wohl auch nicht erwarten dürfen. Wenn aber etwas für das iPhone 7 Plus spricht, dann der Zoom.</div><div class="MtnCommentAccountSlogan">„Jede Minderheit hat ein Recht auf Diskriminierung! “</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6605662});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6605662});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_1" style><div class="MtnCommentProfile" id="Comment6605663"><img alt="macdevil" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/macdevil_macdevil-jpg.186572.jpg" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="2484 Beiträge, vor 4094 Tagen registriert">macdevil</span><span class="MtnCommentTime" href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html?page=1#Comment6605663" title="Zeit der Erstellung"><span>20.03.17</span><span>16:19</span></span></div><div class="MtnCommentText">Ich mag den Porträtmodus.</div><div class="MtnCommentAccountSlogan">„Wie poste ich richtig: Ich schreibe einfach &#252;berall irgendwas hin. Egal wie unn&#246;tig mein Post ist.“</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6605663});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6605663});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_2" style><div class="MtnCommentProfile" id="Comment6605665"><img alt="Black Mac" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-184513-Black-Mac-.486124.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="1268 Beiträge, vor 786 Tagen registriert">Black Mac</span><span class="MtnCommentTime" href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html?page=1#Comment6605665" title="Zeit der Erstellung"><span>20.03.17</span><span>16:35</span></span></div><div class="MtnCommentText">Der Porträt-Modus des 7 Plus ist super, genauso wie die stabilisierten 4K-Videos. Bei schwachem Licht produziert das iPhone 7 Plus dasselbe wie jedes iPhone vor ihm: Müll. Aber das wird bei anderen Herstellern etwas genauso aussehen.</div><div class="MtnCommentAccountSlogan">„P.S.: Apple kann keine Dienste.“</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6605665});" title="2 positive Stimmen"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6605665});" title="1 negative Stimme"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_3" style><div class="MtnCommentProfile" id="Comment6605700"><img alt="JoMac" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-183249-JoMac-.498588.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="570 Beiträge, vor 1013 Tagen registriert">JoMac</span><span class="MtnCommentTime" href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html?page=1#Comment6605700" title="Zeit der Erstellung"><span>20.03.17</span><span>22:15</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Black Mac</div><div class="Texticon TexticonQuoteText">Der Porträt-Modus des 7 Plus ist super, genauso wie die stabilisierten 4K-Videos.</div></div>Meinst Du damit, dass die 4K Videos des 7 Plus besser sind als beim 6s Plus, oder meinst Du das generell?</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6605700});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6605700});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_4" style><div class="MtnCommentProfile" id="Comment6605708"><img alt="Black Mac" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-184513-Black-Mac-.486124.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="1268 Beiträge, vor 786 Tagen registriert">Black Mac</span><span class="MtnCommentTime" href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html?page=1#Comment6605708" title="Zeit der Erstellung"><span>20.03.17</span><span>22:45</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">JoMac</div><div class="Texticon TexticonQuoteText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Black Mac</div><div class="Texticon TexticonQuoteText">Der Porträt-Modus des 7 Plus ist super, genauso wie die stabilisierten 4K-Videos.</div></div>Meinst Du damit, dass die 4K Videos des 7 Plus besser sind als beim 6s Plus, oder meinst Du das generell?</div></div><br />Generell. Zu beachten ist einzig, dass beim 7 Plus nur die Weitwinkel-Linse stabilisiert ist. Aber das Ergebnis fetzt.  <span class="EmoticonCool"></span></div><div class="MtnCommentAccountSlogan">„P.S.: Apple kann keine Dienste.“</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6605708});" title="1 positive Stimme"></span><span class="Counter">+1</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6605708});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_5" style><div class="MtnCommentProfile" id="Comment6605724"><img alt="JoMac" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-183249-JoMac-.498588.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="570 Beiträge, vor 1013 Tagen registriert">JoMac</span><span class="MtnCommentTime" href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html?page=1#Comment6605724" title="Zeit der Erstellung"><span>21.03.17</span><span>05:56</span></span></div><div class="MtnCommentText">Ich filme lieber in 1080p 60fps, 4K war für mich wegen der 30fps nicht in Frage gekommen.<br /><br />Aber ich sollte 4K mal ausprobieren  <span class="EmoticonWink"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6605724});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6605724});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_6" style><div class="MtnCommentProfile" id="Comment6605761"><img alt="JoMac" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-183249-JoMac-.498588.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="570 Beiträge, vor 1013 Tagen registriert">JoMac</span><span class="MtnCommentTime" href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html?page=1#Comment6605761" title="Zeit der Erstellung"><span>21.03.17</span><span>12:33</span></span></div><div class="MtnCommentText">Dann gab es wohl nicht viele Wechsler von 6s+ auf iP 7.<br /><br />Danke für Eure Rückmeldungen .</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6605761});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6605761});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_7" style><div class="MtnCommentProfile" id="Comment6605764"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="96 Beiträge, vor 1579 Tagen registriert">heavymeister</span><span class="MtnCommentTime" href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html?page=1#Comment6605764" title="Zeit der Erstellung"><span>21.03.17</span><span>12:46</span></span></div><div class="MtnCommentText">Also wenn du Menschen fotografierst ist der Portraitmodus mit dem unscharfen Hintergrund schon eine feine Sache.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6605764});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6605764});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_8" style><div class="MtnCommentProfile" id="Comment6605778"><img alt="JoMac" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-183249-JoMac-.498588.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="570 Beiträge, vor 1013 Tagen registriert">JoMac</span><span class="MtnCommentTime" href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html?page=1#Comment6605778" title="Zeit der Erstellung"><span>21.03.17</span><span>13:48</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">heavymeister</div><div class="Texticon TexticonQuoteText">Also wenn du Menschen fotografierst ist der Portraitmodus mit dem unscharfen Hintergrund schon eine feine Sache.</div></div>Ich bin da noch leicht skeptisch ob ich das regelm&#228;&#223;ig so nutzen werde.<br /><br />F&#252;r die Fotos benutze ich seit Jahren die App Camera+ und bearbeite oftmals danach die Bilder nach belieben. Oder auch nicht. Das liebe ich an Nachbearbeitung. Ich m&#246;chte erst hinterher bestimmt, welche Bilder Filter bekommen und welche ich gerne als &quot;Original&quot; behalte.<br /><br />Bei &quot;Portr&#228;t&quot; muss man bereits vor dem Foto entscheiden, ob man das Foto so m&#246;chte.   Na mal sehen  <span class="EmoticonWink"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6605778});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6605778});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_9" style><div class="MtnCommentProfile" id="Comment6605779"><img alt="Black Mac" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-184513-Black-Mac-.486124.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="1268 Beiträge, vor 786 Tagen registriert">Black Mac</span><span class="MtnCommentTime" href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html?page=1#Comment6605779" title="Zeit der Erstellung"><span>21.03.17</span><span>13:51</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">JoMac</div><div class="Texticon TexticonQuoteText">Bei &quot;Portr&#228;t&quot; muss man bereits vor dem Foto entscheiden, ob man das Foto so m&#246;chte. </div></div><br />Nope. Auf Wunsch wird auch eine zweite Kopie ohne Effekt abgelegt, so wie bei HDR-Aufnahmen.</div><div class="MtnCommentAccountSlogan">„P.S.: Apple kann keine Dienste.“</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6605779});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6605779});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_10" style><div class="MtnCommentProfile" id="Comment6605780"><img alt="JoMac" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-183249-JoMac-.498588.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="570 Beiträge, vor 1013 Tagen registriert">JoMac</span><span class="MtnCommentTime" href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html?page=1#Comment6605780" title="Zeit der Erstellung"><span>21.03.17</span><span>13:53</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">Black Mac</div><div class="Texticon TexticonQuoteText">Nope. Auf Wunsch wird auch eine zweite Kopie ohne Effekt abgelegt, so wie bei HDR-Aufnahmen.</div></div>Ah super. Danke  <span class="EmoticonSmile"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6605780});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6605780});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_11" style><div class="MtnCommentProfile" id="Comment6609954"><img alt="JoMac" class="MtnCommentAccountPicture" src="https://picture.mactechnews.de/Account/Entry-Picture-by-183249-JoMac-.498588.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="570 Beiträge, vor 1013 Tagen registriert">JoMac</span><span class="MtnCommentTime" href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html?page=1#Comment6609954" title="Zeit der Erstellung"><span>02.05.17</span><span>14:42</span></span></div><div class="MtnCommentText">Hallo zusammen,<br /><br />seit ein paar Wochen besitze ich nun das iPhone 7 Plus.<br />Gestern war ich mit der Family im Tierpark und konnte einige Videos drehen und Fotos knipsen.<br /><br />Ich bin schwer begeistert von der Portr&#228;t- und der Zoom-Funktion (wobei letztere ja auch im Video-Modus funktioniert). Es macht super spa&#223;, mehr als zuvor. Die Ergebnisse sind bewundernswert !<br /><br />Die Taptic Engine nochmal besser als die des 6s. Den &quot;echten&quot; Homebutton vermisse ich gar nicht mehr - im Gegenteil, ich finde den &quot;gefakten&quot; des 7ers interessanterweise viel besser.<br /><br />Stereo-Lautsprecher? Klasse !<br /><br />Jede dieser Neuerungen hat bemerke ich bei der Nutzung im Alltag. Ich bin positiv &#252;berrascht und genie&#223;e mein iPhone mehr als je zuvor.  <span class="EmoticonLaugh"></span><br /><br /><br />Dann bleibt nur noch eines zu sagen:<br />Ich w&#252;nsche Euch eine WunderVolle Woche   <span class="EmoticonSmile"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6609954});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6609954});" title="0 negative Stimmen"></span></div></div></div>
		
	
	
	
		<div id="form">
			<h2 class="Title">Kommentieren</h2>
			<h3 class="SynMessageNote">Sie müssen sich <a href="https://www.mactechnews.de/account/login.html">einloggen</a>, um sich an einer Diskussion beteiligen zu können.</h3>
		</div>
	

	

	
		<div id="googlenewsindex">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Contentempfehlungen_hauptseite_unten -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="6017880306"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	


		</main>
		<aside id="panel">
			<div>
				<div style="display:none;" id="MTNN_Start_Sidebar_1"></div><section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/WIFI-Bluetooth-Upgrade-iMac-2011-330909.html&#39;);" title="Zum neusten Beitrag springen.">15:19</span></aside><a href="https://www.mactechnews.de/forum/discussion/WIFI-Bluetooth-Upgrade-iMac-2011-330909.html" title="WIFI + Bluetooth-Upgrade iMac 2011">WIFI + Bluetooth-Upgrade iMac 2011</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/WIFI-Bluetooth-Upgrade-iMac-2011-330909.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(17)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html&#39;);" title="Zum neusten Beitrag springen.">14:42</span></aside><a href="https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html" title="iPhone 7 Plus Kamera Bilderqualität">iPhone 7 Plus Kamera Bilderqualit&#228;t</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iPhone-7-Plus-Kamera-Bilderqualitaet-330684.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(12)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Mai-2017-331023.html&#39;);" title="Zum neusten Beitrag springen.">14:40</span></aside><a href="https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Mai-2017-331023.html" title="Der Apple-Aktien-Thread (Mai 2017)">Der Apple-Aktien-Thread (Mai 2017)</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Mai-2017-331023.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Pay-jetzt-auch-in-Deutschland-330226.html&#39;);" title="Zum neusten Beitrag springen.">14:08</span></aside><a href="https://www.mactechnews.de/forum/discussion/Apple-Pay-jetzt-auch-in-Deutschland-330226.html" title="Apple Pay jetzt auch in Deutschland!">Apple Pay jetzt auch in Deutschland!</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Apple-Pay-jetzt-auch-in-Deutschland-330226.html?page=7#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(331)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mario-Kart-8-Deluxe-MTN-Cup-331012.html&#39;);" title="Zum neusten Beitrag springen.">13:51</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mario-Kart-8-Deluxe-MTN-Cup-331012.html" title="Mario Kart 8 Deluxe MTN-Cup">Mario Kart 8 Deluxe MTN-Cup</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mario-Kart-8-Deluxe-MTN-Cup-331012.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kann-man-externe-Tastatur-Maus-mit-einem-iPad-benutzen-331026.html&#39;);" title="Zum neusten Beitrag springen.">13:20</span></aside><a href="https://www.mactechnews.de/forum/discussion/Kann-man-externe-Tastatur-Maus-mit-einem-iPad-benutzen-331026.html" title="Kann man externe Tastatur + Maus mit einem iPad benutzen?">Kann man externe Tastatur + Maus mit einem iPad benutzen?</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Kann-man-externe-Tastatur-Maus-mit-einem-iPad-benutzen-331026.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nvidia-GT-7300-Treiber-Alternative-331024.html&#39;);" title="Zum neusten Beitrag springen.">12:05</span></aside><a href="https://www.mactechnews.de/forum/discussion/Nvidia-GT-7300-Treiber-Alternative-331024.html" title="Nvidia GT 7300 Treiber Alternative">Nvidia GT 7300 Treiber Alternative</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Nvidia-GT-7300-Treiber-Alternative-331024.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Java-Network-Launch-Protocol-in-Automator-einbinden-331008.html&#39;);" title="Zum neusten Beitrag springen.">10:08</span></aside><a href="https://www.mactechnews.de/forum/discussion/Java-Network-Launch-Protocol-in-Automator-einbinden-331008.html" title="Java Network Launch Protocol in Automator einbinden">Java Network Launch Protocol in Automator einbinden</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Java-Network-Launch-Protocol-in-Automator-einbinden-331008.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mal-wieder-Stress-mit-der-lokalen-Kalendersynchronisation-331020.html&#39;);" title="Zum neusten Beitrag springen.">09:56</span></aside><a href="https://www.mactechnews.de/forum/discussion/Mal-wieder-Stress-mit-der-lokalen-Kalendersynchronisation-331020.html" title="Mal wieder Streß mit der lokalen Kalendersynchronisation">Mal wieder Stre&#223; mit der lokalen Kalendersynchronisation</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Mal-wieder-Stress-mit-der-lokalen-Kalendersynchronisation-331020.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(1)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMovie-Fotos-von-iPhone-5s-nur-mehr-schwarz-aender-ok-331027.html&#39;);" title="Zum neusten Beitrag springen.">09:47</span></aside><a href="https://www.mactechnews.de/forum/discussion/iMovie-Fotos-von-iPhone-5s-nur-mehr-schwarz-aender-ok-331027.html" title="iMovie: Fotos von iPhone 5s nur mehr schwarz änder ok">iMovie: Fotos von iPhone 5s nur mehr schwarz &#228;nder ok</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/iMovie-Fotos-von-iPhone-5s-nur-mehr-schwarz-aender-ok-331027.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li></ul><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html&#39;);" title="Zum neusten Beitrag springen.">14:08</span></aside><a href="https://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html" title="Themenwoche MTN">Themenwoche MTN</a><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li></ul><div class="ThemeWeek"><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/themeweek.html&#39;);" title="Abstimmung zur nächsten Themenwoche">Abstimmung zur n&#228;chsten Themenwoche</span></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Wedding-Crew-102618.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Wedding-Crew-von-fruchtkiste.524796.jpg&#39;);" title="Wedding Crew (0)"><span>Wedding Crew (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Berlin-Olympiastadion-Ostkurve-102614.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Berlin-Olympiastadion-Ostkurve-von-fruchtkiste.524765.jpg&#39;);" title="Berlin - Olympiastadion Ostkurve (2)"><span>Berlin - Olympiastadion Ostkurve (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Blick-aus-dem-Flugzeug--102613.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Blick-aus-dem-Flugzeug-von-buran63.524764.jpg&#39;);" title="Blick aus dem Flugzeug. (13)"><span>Blick aus dem Flugzeug. (13)</span></a></li></ul></section><div style="display:none;" id="MTNN_Oberhalb_Partnerlinks_300250"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Macs konfigurieren, Drucker, Kameras und Zubeh&#246;r bei Mediamarkt</span><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Media Markt bietet nicht nur konfigurierbare Macs, sondern auch jede Menge anderes Zubeh&#246;r. Jetzt klicken und die Angebote ansehen</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&amp;at=11lteS&amp;ct=170127mft8seite&#39;, &#39;_blank&#39;);">MacStammbaum 8 und CloudTree Sync&amp;Share</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&amp;at=11lteS&amp;ct=170127mft8seite&#39;, &#39;_blank&#39;);">Gehen Sie auf Zeitreise durch Ihre Familiengeschichte und entdecken Sie, woher Sie stammen. Jetzt mit Echtzeit-Zusammenarbeit zwischen Macs, iPhones und iPads.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Zwei-Buegelkopfhoerer-von-Shure-Fuer-Einsteiger-oder-Enthusiasten-166804.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Shure-Cover.524631.jpg');" title="Test: Zwei Bügelkopfhörer von Shure – Für Einsteiger oder Enthusiasten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.04.2017.html&#39;);" title="Zu allen News vom Samstag, 29. April 2017 springen">29.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Zwei-Buegelkopfhoerer-von-Shure-Fuer-Einsteiger-oder-Enthusiasten-166804.html&#39;);" title="Test: Zwei Bügelkopfhörer von Shure – Für Einsteiger oder Enthusiasten">Test: Zwei B&#252;gelkopfh&#246;rer von Shure – F&#252;r Einsteiger oder Enthusiasten</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-Alpha-9-Frontalangriff-auf-Canon-und-Nikon-mit-einer-spiegellosen-Profi-Kamera-166780.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/a9-cover.524525.jpg');" title="Sony Alpha 9: Frontalangriff auf Canon und Nikon mit einer spiegellosen Profi-Kamera"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.04.2017.html&#39;);" title="Zu allen News vom Sonntag, 23. April 2017 springen">23.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-Alpha-9-Frontalangriff-auf-Canon-und-Nikon-mit-einer-spiegellosen-Profi-Kamera-166780.html&#39;);" title="Sony Alpha 9: Frontalangriff auf Canon und Nikon mit einer spiegellosen Profi-Kamera">Sony Alpha 9: Frontalangriff auf Canon und Nikon mit einer spiegellosen Profi-Kamera</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-iFi-Audio-nano-iONE-Kleiner-DAC-grosser-Problemloeser-166556.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/nano-iONE_Cover.523846.jpg');" title="Test iFi Audio nano iONE: Kleiner DAC, großer Problemlöser"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.04.2017.html&#39;);" title="Zu allen News vom Samstag, 22. April 2017 springen">22.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-iFi-Audio-nano-iONE-Kleiner-DAC-grosser-Problemloeser-166556.html&#39;);" title="Test iFi Audio nano iONE: Kleiner DAC, großer Problemlöser">Test iFi Audio nano iONE: Kleiner DAC, gro&#223;er Probleml&#246;ser</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-Apple-Park-bei-Nacht-und-von-innen-166774.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/appleparkdrohne042017.524508.png');background-size:contain;" title="Der Apple Park bei Nacht - und von innen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.04.2017.html&#39;);" title="Zu allen News vom Donnerstag, 20. April 2017 springen">20.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-Apple-Park-bei-Nacht-und-von-innen-166774.html&#39;);" title="Der Apple Park bei Nacht - und von innen">Der Apple Park bei Nacht - und von innen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bekommen-iPad-und-Apple-TV-Benutzer-Accounts-166753.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/ipad2017.523885.png');background-size:contain;" title="Bekommen iPad und Apple TV Benutzer-Accounts?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.04.2017.html&#39;);" title="Zu allen News vom Dienstag, 18. April 2017 springen">18.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bekommen-iPad-und-Apple-TV-Benutzer-Accounts-166753.html&#39;);" title="Bekommen iPad und Apple TV Benutzer-Accounts?">Bekommen iPad und Apple TV Benutzer-Accounts?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Impacto-essential-beyerdynamic-bringt-kompakten-HiRes-DAC-fuer-mobilen-Kopfhoerergenuss-166736.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Impacto-essential_cover.524356.jpg');" title="Impacto essential: beyerdynamic bringt kompakten HiRes-DAC für mobilen Kopfhörergenuss"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.04.2017.html&#39;);" title="Zu allen News vom Samstag, 15. April 2017 springen">15.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Impacto-essential-beyerdynamic-bringt-kompakten-HiRes-DAC-fuer-mobilen-Kopfhoerergenuss-166736.html&#39;);" title="Impacto essential: beyerdynamic bringt kompakten HiRes-DAC für mobilen Kopfhörergenuss">Impacto essential: beyerdynamic bringt kompakten HiRes-DAC f&#252;r mobilen Kopfh&#246;rergenuss</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Refurbished-Store-randvoll-70-verschiedene-Macs-erhaeltlich-166735.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/macbookpro2016banner.517256.png');background-size:contain;" title="Refurbished Store randvoll: 70 verschiedene Macs erhältlich"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.04.2017.html&#39;);" title="Zu allen News vom Mittwoch, 12. April 2017 springen">12.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Refurbished-Store-randvoll-70-verschiedene-Macs-erhaeltlich-166735.html&#39;);" title="Refurbished Store randvoll: 70 verschiedene Macs erhältlich">Refurbished Store randvoll: 70 verschiedene Macs erh&#228;ltlich</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/So-gehts-Nvidia-Grafikkarten-ueber-Thunderbolt-mit-macOS-Hack-166730.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/MacBook-Pro-Razer-Core.524337.jpg');" title="So geht&#39;s: Nvidia-Grafikkarten über Thunderbolt - mit macOS-Hack"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.04.2017.html&#39;);" title="Zu allen News vom Mittwoch, 12. April 2017 springen">12.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/So-gehts-Nvidia-Grafikkarten-ueber-Thunderbolt-mit-macOS-Hack-166730.html&#39;);" title="So geht&#39;s: Nvidia-Grafikkarten über Thunderbolt - mit macOS-Hack">So geht&#39;s: Nvidia-Grafikkarten &#252;ber Thunderbolt - mit macOS-Hack</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/BeoSound-Shape-Toenender-Wandschmuck-mit-Streamingfunktion-166677.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Shape-Cover.524183.jpg');" title="BeoSound Shape: Tönender Wandschmuck mit Streamingfunktion"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.04.2017.html&#39;);" title="Zu allen News vom Samstag, 8. April 2017 springen">08.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/BeoSound-Shape-Toenender-Wandschmuck-mit-Streamingfunktion-166677.html&#39;);" title="BeoSound Shape: Tönender Wandschmuck mit Streamingfunktion">BeoSound Shape: T&#246;nender Wandschmuck mit Streamingfunktion</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-ADL-Stratos-Digitaler-Alleskoenner-auch-fuer-Vinyl-Fans-166679.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Stratos_Cover.524189.jpg');" title="Test ADL Stratos: Digitaler Alleskönner – auch für Vinyl-Fans"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.04.2017.html&#39;);" title="Zu allen News vom Samstag, 8. April 2017 springen">08.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-ADL-Stratos-Digitaler-Alleskoenner-auch-fuer-Vinyl-Fans-166679.html&#39;);" title="Test ADL Stratos: Digitaler Alleskönner – auch für Vinyl-Fans">Test ADL Stratos: Digitaler Allesk&#246;nner – auch f&#252;r Vinyl-Fans</span></li></ul></section><div style="display:none;" id="MTNN_Oberhalb_Umfrage_300x600"></div><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Welche iPhone-Farbe gefällt Ihnen am besten?</h3><ul><li><div>Spacegrau</div><div><div style="width:28.6%;"></div>28,6 %</div></li><li><div>Silber</div><div><div style="width:15.2%;"></div>15,2 %</div></li><li><div>Gold</div><div><div style="width:4.8%;"></div>4,8 %</div></li><li><div>Roségold</div><div><div style="width:2.6%;"></div>2,6 %</div></li><li><div>Mattschwarz</div><div><div style="width:25.5%;"></div>25,5 %</div></li><li><div>Diamantschwarz</div><div><div style="width:9.0%;"></div>9,0 %</div></li><li><div>Rot</div><div><div style="width:14.2%;"></div>14,2 %</div></li></ul><aside>643 Stimmen<br />10.04.17 - 02.05.17</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Xamarin-Camp-Muenchen-816.html&#39;);">08.05.17 - 12.05.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Xamarin-Camp-Muenchen-816.html&#39;);" titel="Xamarin Camp (München)">Xamarin Camp (M&#252;nchen)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Microsoft-Build-2017-Seattle-820.html&#39;);">10.05.17 - 12.05.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Microsoft-Build-2017-Seattle-820.html&#39;);" titel="Microsoft Build 2017 (Seattle)">Microsoft Build 2017 (Seattle)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-825.html&#39;);">11.05.17 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-825.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband">AfterWork Session mit Photos, iMovie und Garageband</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Google-IO-2017-Mountain-View-821.html&#39;);">17.05.17 - 19.05.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Google-IO-2017-Mountain-View-821.html&#39;);" titel="Google I/O 2017 (Mountain View)">Google I/O 2017 (Mountain View)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-794.html&#39;);">19.05.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-794.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/WWDC-2017-822.html&#39;);">05.06.17 - 09.06.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/WWDC-2017-822.html&#39;);" titel="WWDC 2017">WWDC 2017</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-795.html&#39;);">16.06.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-795.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-796.html&#39;);">21.07.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-796.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-797.html&#39;);">18.08.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-797.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/VMworld-2017-Barcelona-805.html&#39;);">11.09.17 - 14.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/VMworld-2017-Barcelona-805.html&#39;);" titel="VMworld 2017 (Barcelona)">VMworld 2017 (Barcelona)</span></li></ul></section>
			</div>
			<div>
				<section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="https://www.mactechnews.de/gallery/picture/Wedding-Crew-102618.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Wedding-Crew-von-fruchtkiste.524796.jpg&#39;);" title="Wedding Crew (0)"><span>Wedding Crew (0)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Berlin-Olympiastadion-Ostkurve-102614.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Berlin-Olympiastadion-Ostkurve-von-fruchtkiste.524765.jpg&#39;);" title="Berlin - Olympiastadion Ostkurve (2)"><span>Berlin - Olympiastadion Ostkurve (2)</span></a></li><li><a href="https://www.mactechnews.de/gallery/picture/Blick-aus-dem-Flugzeug--102613.html" style="background-image:url(&#39;https://picture.mactechnews.de/GalleryPanel/Gallery-Blick-aus-dem-Flugzeug-von-buran63.524764.jpg&#39;);" title="Blick aus dem Flugzeug. (13)"><span>Blick aus dem Flugzeug. (13)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Zwei-Buegelkopfhoerer-von-Shure-Fuer-Einsteiger-oder-Enthusiasten-166804.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Shure-Cover.524631.jpg');" title="Test: Zwei Bügelkopfhörer von Shure – Für Einsteiger oder Enthusiasten"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-29.04.2017.html&#39;);" title="Zu allen News vom Samstag, 29. April 2017 springen">29.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-Zwei-Buegelkopfhoerer-von-Shure-Fuer-Einsteiger-oder-Enthusiasten-166804.html&#39;);" title="Test: Zwei Bügelkopfhörer von Shure – Für Einsteiger oder Enthusiasten">Test: Zwei B&#252;gelkopfh&#246;rer von Shure – F&#252;r Einsteiger oder Enthusiasten</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-Alpha-9-Frontalangriff-auf-Canon-und-Nikon-mit-einer-spiegellosen-Profi-Kamera-166780.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/a9-cover.524525.jpg');" title="Sony Alpha 9: Frontalangriff auf Canon und Nikon mit einer spiegellosen Profi-Kamera"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-23.04.2017.html&#39;);" title="Zu allen News vom Sonntag, 23. April 2017 springen">23.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Sony-Alpha-9-Frontalangriff-auf-Canon-und-Nikon-mit-einer-spiegellosen-Profi-Kamera-166780.html&#39;);" title="Sony Alpha 9: Frontalangriff auf Canon und Nikon mit einer spiegellosen Profi-Kamera">Sony Alpha 9: Frontalangriff auf Canon und Nikon mit einer spiegellosen Profi-Kamera</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-iFi-Audio-nano-iONE-Kleiner-DAC-grosser-Problemloeser-166556.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/nano-iONE_Cover.523846.jpg');" title="Test iFi Audio nano iONE: Kleiner DAC, großer Problemlöser"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-22.04.2017.html&#39;);" title="Zu allen News vom Samstag, 22. April 2017 springen">22.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-iFi-Audio-nano-iONE-Kleiner-DAC-grosser-Problemloeser-166556.html&#39;);" title="Test iFi Audio nano iONE: Kleiner DAC, großer Problemlöser">Test iFi Audio nano iONE: Kleiner DAC, gro&#223;er Probleml&#246;ser</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-Apple-Park-bei-Nacht-und-von-innen-166774.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/appleparkdrohne042017.524508.png');background-size:contain;" title="Der Apple Park bei Nacht - und von innen"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-20.04.2017.html&#39;);" title="Zu allen News vom Donnerstag, 20. April 2017 springen">20.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Der-Apple-Park-bei-Nacht-und-von-innen-166774.html&#39;);" title="Der Apple Park bei Nacht - und von innen">Der Apple Park bei Nacht - und von innen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bekommen-iPad-und-Apple-TV-Benutzer-Accounts-166753.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/ipad2017.523885.png');background-size:contain;" title="Bekommen iPad und Apple TV Benutzer-Accounts?"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-18.04.2017.html&#39;);" title="Zu allen News vom Dienstag, 18. April 2017 springen">18.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Bekommen-iPad-und-Apple-TV-Benutzer-Accounts-166753.html&#39;);" title="Bekommen iPad und Apple TV Benutzer-Accounts?">Bekommen iPad und Apple TV Benutzer-Accounts?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Impacto-essential-beyerdynamic-bringt-kompakten-HiRes-DAC-fuer-mobilen-Kopfhoerergenuss-166736.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Impacto-essential_cover.524356.jpg');" title="Impacto essential: beyerdynamic bringt kompakten HiRes-DAC für mobilen Kopfhörergenuss"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-15.04.2017.html&#39;);" title="Zu allen News vom Samstag, 15. April 2017 springen">15.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Impacto-essential-beyerdynamic-bringt-kompakten-HiRes-DAC-fuer-mobilen-Kopfhoerergenuss-166736.html&#39;);" title="Impacto essential: beyerdynamic bringt kompakten HiRes-DAC für mobilen Kopfhörergenuss">Impacto essential: beyerdynamic bringt kompakten HiRes-DAC f&#252;r mobilen Kopfh&#246;rergenuss</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Refurbished-Store-randvoll-70-verschiedene-Macs-erhaeltlich-166735.html&#39;);" style="background-image:url('https://picture.mactechnews.de/News/macbookpro2016banner.517256.png');background-size:contain;" title="Refurbished Store randvoll: 70 verschiedene Macs erhältlich"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.04.2017.html&#39;);" title="Zu allen News vom Mittwoch, 12. April 2017 springen">12.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Refurbished-Store-randvoll-70-verschiedene-Macs-erhaeltlich-166735.html&#39;);" title="Refurbished Store randvoll: 70 verschiedene Macs erhältlich">Refurbished Store randvoll: 70 verschiedene Macs erh&#228;ltlich</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/So-gehts-Nvidia-Grafikkarten-ueber-Thunderbolt-mit-macOS-Hack-166730.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/MacBook-Pro-Razer-Core.524337.jpg');" title="So geht&#39;s: Nvidia-Grafikkarten über Thunderbolt - mit macOS-Hack"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-12.04.2017.html&#39;);" title="Zu allen News vom Mittwoch, 12. April 2017 springen">12.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/So-gehts-Nvidia-Grafikkarten-ueber-Thunderbolt-mit-macOS-Hack-166730.html&#39;);" title="So geht&#39;s: Nvidia-Grafikkarten über Thunderbolt - mit macOS-Hack">So geht&#39;s: Nvidia-Grafikkarten &#252;ber Thunderbolt - mit macOS-Hack</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/BeoSound-Shape-Toenender-Wandschmuck-mit-Streamingfunktion-166677.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Shape-Cover.524183.jpg');" title="BeoSound Shape: Tönender Wandschmuck mit Streamingfunktion"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.04.2017.html&#39;);" title="Zu allen News vom Samstag, 8. April 2017 springen">08.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/BeoSound-Shape-Toenender-Wandschmuck-mit-Streamingfunktion-166677.html&#39;);" title="BeoSound Shape: Tönender Wandschmuck mit Streamingfunktion">BeoSound Shape: T&#246;nender Wandschmuck mit Streamingfunktion</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-ADL-Stratos-Digitaler-Alleskoenner-auch-fuer-Vinyl-Fans-166679.html&#39;);" style="background-image:url('https://picture.mactechnews.de/MtnNewsBannerPanel/Stratos_Cover.524189.jpg');" title="Test ADL Stratos: Digitaler Alleskönner – auch für Vinyl-Fans"></span><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/day/Tag-08.04.2017.html&#39;);" title="Zu allen News vom Samstag, 8. April 2017 springen">08.04.17</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/news/article/Test-ADL-Stratos-Digitaler-Alleskoenner-auch-fuer-Vinyl-Fans-166679.html&#39;);" title="Test ADL Stratos: Digitaler Alleskönner – auch für Vinyl-Fans">Test ADL Stratos: Digitaler Allesk&#246;nner – auch f&#252;r Vinyl-Fans</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Xamarin-Camp-Muenchen-816.html&#39;);">08.05.17 - 12.05.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Xamarin-Camp-Muenchen-816.html&#39;);" titel="Xamarin Camp (München)">Xamarin Camp (M&#252;nchen)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Microsoft-Build-2017-Seattle-820.html&#39;);">10.05.17 - 12.05.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Microsoft-Build-2017-Seattle-820.html&#39;);" titel="Microsoft Build 2017 (Seattle)">Microsoft Build 2017 (Seattle)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-825.html&#39;);">11.05.17 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-825.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband">AfterWork Session mit Photos, iMovie und Garageband</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Google-IO-2017-Mountain-View-821.html&#39;);">17.05.17 - 19.05.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/Google-IO-2017-Mountain-View-821.html&#39;);" titel="Google I/O 2017 (Mountain View)">Google I/O 2017 (Mountain View)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-794.html&#39;);">19.05.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-794.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/WWDC-2017-822.html&#39;);">05.06.17 - 09.06.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/WWDC-2017-822.html&#39;);" titel="WWDC 2017">WWDC 2017</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-795.html&#39;);">16.06.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-795.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-796.html&#39;);">21.07.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-796.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-797.html&#39;);">18.08.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/AppleTreff-Berlin-797.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/VMworld-2017-Barcelona-805.html&#39;);">11.09.17 - 14.09.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;https://www.mactechnews.de/events/entry/VMworld-2017-Barcelona-805.html&#39;);" titel="VMworld 2017 (Barcelona)">VMworld 2017 (Barcelona)</span></li></ul></section>
				<script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('/Social/All/Counter.x');},1000);});</script><div class="SynFacebookBox" id="ridE74DC171128E"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('ridE74DC171128E'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('ridE74DC171128E').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="64B14CD1" />

<script type="text/javascript">
//<![CDATA[


(function(){var textAreaNode=document.getElementById('ContentPlaceHolder1_CtrlForm_HtmlTextAreaText');if(textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){textAreaNode.focus();};})();

if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="https://www.mactechnews.de/" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="https://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="https://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="https://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="https://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="https://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="https://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="https://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="https://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="https://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="https://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="https://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=mtnfooter" title="App">App</a></dd><dd><a href="https://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="https://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="https://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="https://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="https://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="https://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="https://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="https://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="https://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2017 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1525267256356)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='https://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>