<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="http://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="http://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="http://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="http://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="http://www.mactechnews.de/data/styles.css?20160930" media="all" type="text/css" /><link rel="alternate" href="http://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="http://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="http://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="http://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script type="text/javascript" id="trfTargeting">function lts(){'use strict';var t,e='https:'===document.location.protocol?'https':'http',o=e+'://cdntrf.com/',n='http://cdntrf.com.s3-website.eu-central-1.amazonaws.com/',d='mactechnews.de1447842920.js',i=document.createElement('script');i.setAttribute('id','trfDfp'),i.src=o+d,document.body.appendChild(i),setTimeout(function(){'undefined'==typeof TRFREADY?(console.log('setup failed to load. Loading failover...'),i.parentNode.removeChild(i),t=document.createElement('script'),t.setAttribute('id','trfDfpFailover'),t.src=n+d,document.body.appendChild(t)):console.log('setup loaded...')},2e3)}window.addEventListener?window.addEventListener('load',lts,!1):window.attachEvent?window.attachEvent('onload',lts):window.onload=lts;</script><title>
	iPhone 7 32 GB langsamer? | iPhone | Forum | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
</head><body id="HtmlBody" class="Forum Forum_discussion"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="http://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('http://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="Forum durchsuchen" data-searchcategory="Forum" data-searchparameter="&amp;forum=c0y0" type="text" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;http://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#forum=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Leitet-Apple-die-Tastatur-Revolution-ein-Magic-Keyboard-mit-E-Ink-im-Gespraech-165349.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/magickeyboardbanner.516169.png&#39;);" title="Tastatur-Revolution voraus?"><span>Tastatur-Revolution voraus?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Warum-Siri-oft-so-dumm-wirkt-und-woran-Apple-arbeitet-165346.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/sirilogo-ios6.516168.jpg&#39;);" title="Warum Siri dumm wirkt"><span>Warum Siri dumm wirkt</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iOS-Tipp-fuers-iPhone-Schnell-den-richtigen-Safari-Tab-finden-165342.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Cover-Safaritabs-suchen.516108.jpg&#39;);" title="Tipp: Safari-Tabs suchen"><span>Tipp: Safari-Tabs suchen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Siris-Eltern-von-Samsung-gekauft-165294.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/VivLogo.507766.png&#39;);" title="Samsung kauft Siris »Eltern«"><span>Samsung kauft Siris &#187;Eltern&#171;</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Altes-Apple-Hauptquartier-wird-neue-Online-Zentrale-alle-Dienste-unter-einem-Dach-165299.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/appleheadquarter.478552.jpg&#39;);" title="Alle Apple-Dienste vereint"><span>Alle Apple-Dienste vereint</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Mac-Tipp-Start-von-iTunes-und-Fotos-beim-Verbinden-des-iPhones-verhindern-164077.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iMac-iPad-iPhone.507738.jpg&#39;);" title="Start von Fotos verhindern"><span>Start von Fotos verhindern</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Tipp-Siri-Vorschlaege-deaktivieren-Spotlight-Suche-beschleunigen-162637.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Spotlight-SiriVorschl%C3%A4ge-an.498778.png&#39;);" title="Siri-Vorschläge deaktivieren"><span>Siri-Vorschl&#228;ge deaktivieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/15-Jahre-Mac-OS-X-163744.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/osx10logolarge.467675.jpg&#39;);" title="15 Jahre Mac OS X"><span>15 Jahre Mac OS X</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Nachrichten-in-iOS-10-Aenderungen-und-Neuerungen-im-Detail-164727.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Cover-Nachrichten-iOS-10.511698.jpg&#39;);" title="iOS 10: Nachrichten im Detail"><span>iOS 10: Nachrichten im Detail</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/App-Store-Tipp-In-App-Kaeufe-auf-neues-iPhone-oder-iPad-uebertragen-164097.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/In-App-Kauf.507948.jpg&#39;);" title="In-App-Käufe wiederherstellen"><span>In-App-K&#228;ufe wiederherstellen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/John-Sculley-ueber-Steve-Jobs-und-seine-Zeit-als-Apple-CEO-165356.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/sculleyceo.500218.jpg&#39;);" title="John Sculley über Steve Jobs"><span>John Sculley &#252;ber Steve Jobs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Ueberblick-Die-aktuellen-Lieferzeiten-von-Mac-iPhone-und-Apple-Watch-165317.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iMac-iPad-iPhone.507738.jpg&#39;);" title="Aktuelle Apple-Lieferzeiten"><span>Aktuelle Apple-Lieferzeiten</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/forum/discussion/iPhone-7-32-GB-langsamer-328311.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('http://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div class="MtnBreadcrumb" id="SynMtnBreadcrumbNavigation"><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/&#39;);">Forum</span><span>&gt;</span><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/topic/iPhone-5.html&#39;);">iPhone</span><span>&gt;</span><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/iPhone-7-32-GB-langsamer-328311.html&#39;);">iPhone 7 32 GB langsamer?</span></div>
			
	

	<h2 class="Title">
		iPhone 7 32 GB langsamer?
	</h2>
	<div class="MtnComment" id="ContentPlaceHolder1_SynMtnForumCommentFirst" style><div class="MtnCommentProfile" id="Comment6578103"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="15 Beiträge, vor 980 Tagen registriert">M&#230;x</span><span class="MtnCommentTime" href="http://www.mactechnews.de/forum/discussion/iPhone-7-32-GB-langsamer-328311.html?page=1#Comment6578103" title="Zeit der Erstellung"><span>14.10.16</span><span>15:56</span></span></div><div class="MtnCommentText">Hallo, stimmt es wirklich, dass das 32 GB Modell langsamer ist als die Größeren Modelle? Habe gehört das das Lesen und Schreiben viel langsamer sein soll als bei den 128 GB und 256 GB Modellen.</div></div><div class="MtnCommentFunctions"><a class="MtnCommentInfo" href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&mt=8&at=11lteS&ct=appgesendet" target="_blank">Von der MTN-App gesendet.</a></div></div>
	
	
		<div style="display:none;" id="MTNN-Forum-Beitrag-3"></div>
	
	
	<h2 class="Title" id="comments">
		
		Kommentare
	</h2>
	
	
	
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_0" style><div class="MtnCommentProfile" id="Comment6578104"><img alt="Creativer" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-171538-Creativer-.442707.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="98 Beiträge, vor 2652 Tagen registriert">Creativer</span><span class="MtnCommentTime" href="http://www.mactechnews.de/forum/discussion/iPhone-7-32-GB-langsamer-328311.html?page=1#Comment6578104" title="Zeit der Erstellung"><span>14.10.16</span><span>16:01</span></span></div><div class="MtnCommentText">Ja das stimmt wohl. Ist jetzt aber nix neues, gab es früher auch schon.</div></div><div class="MtnCommentFunctions"></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_1" style><div class="MtnCommentProfile" id="Comment6578105"><img alt="Fox 69" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Entry-Picture-by-171731-Fox-69-.505426.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="9242 Beiträge, vor 2634 Tagen registriert">Fox 69</span><span class="MtnCommentTime" href="http://www.mactechnews.de/forum/discussion/iPhone-7-32-GB-langsamer-328311.html?page=1#Comment6578105" title="Zeit der Erstellung"><span>14.10.16</span><span>16:02</span></span></div><div class="MtnCommentText">Scheint so zu sein... <span class="EmoticonDevil"></span> <br /><br /><a class="Texticon TexticonUrl" href="http://m.heise.de/newsticker/meldung/iPhone-7-und-iPhone-7-Plus-Lahmer-Speicher-im-Einstiegsmodell-3348751.html"" target="_blank" title="Link zu m.heise.de"></a><br /><br /><a class="Texticon TexticonUrl" href="https://www.google.de/amp/s/www.inside-handy.de/news/42393-iphone-7-test-langsam-32-gb/amp"" target="_blank" title="Link zu www.google.de"></a><br /><br /><a class="Texticon TexticonUrl" href="http://www.macwelt.de/news/Achtung-Basisversion-des-iPhone-7-ist-langsamer-als-die-Top-Versionen-10056375.html"" target="_blank" title="Link zu www.macwelt.de"></a><br /><br /><a class="Texticon TexticonUrl" href="https://www.itopnews.de/2016/10/iphone-7-mit-32-gb-liest-daten-langsamer-aus-mit-128-gb/"" target="_blank" title="Link zu www.itopnews.de"></a></div></div><div class="MtnCommentFunctions"><a class="MtnCommentInfo" href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&mt=8&at=11lteS&ct=appgesendet" target="_blank">Von der MTN-App gesendet.</a></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_2" style><div class="MtnCommentProfile" id="Comment6578106"><img alt="iGod" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Entry-Picture-by-161774-iGod-.487244.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="15258 Beiträge, vor 3074 Tagen registriert">iGod</span><span class="MtnCommentTime" href="http://www.mactechnews.de/forum/discussion/iPhone-7-32-GB-langsamer-328311.html?page=1#Comment6578106" title="Zeit der Erstellung"><span>14.10.16</span><span>16:05</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">M&#230;x</div><div class="Texticon TexticonQuoteText">Hallo, stimmt es wirklich, dass das 32 GB Modell langsamer ist als die Gr&#246;&#223;eren Modelle? Habe geh&#246;rt das das Lesen und Schreiben viel langsamer sein soll als bei den 128 GB und 256 GB Modellen.</div></div><br />Dieses &quot;viel&quot; ist theoretisch. In der Praxis wirst du das nicht merken.</div><div class="MtnCommentAccountSlogan">„Jede Minderheit hat ein Recht auf Diskriminierung! “</div></div><div class="MtnCommentFunctions"></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_3" style><div class="MtnCommentProfile" id="Comment6578111"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="15 Beiträge, vor 980 Tagen registriert">M&#230;x</span><span class="MtnCommentTime" href="http://www.mactechnews.de/forum/discussion/iPhone-7-32-GB-langsamer-328311.html?page=1#Comment6578111" title="Zeit der Erstellung"><span>14.10.16</span><span>16:25</span></span></div><div class="MtnCommentText">Okay, vielen Dank für die Ganzen schnellen Antworten!</div></div><div class="MtnCommentFunctions"><a class="MtnCommentInfo" href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&mt=8&at=11lteS&ct=appgesendet" target="_blank">Von der MTN-App gesendet.</a></div></div>
		
	
	
	
		<div id="form">
			<h2 class="Title">Kommentieren</h2>
			<h3 class="SynMessageNote">Sie müssen sich <a href="http://www.mactechnews.de/account/login.html">einloggen</a>, um sich an einer Diskussion beteiligen zu können.</h3>
		</div>
	

	

	
		<div id="googlenewsindex">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Contentempfehlungen_hauptseite_unten -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="6017880306"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	


		</main>
		<aside id="panel">
			<div>
				<div style="display:none;" id="MTNN_Start_Sidebar_1"></div><section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/iPhone-6-Display-kaputt-328299.html&#39;);" title="Zum neusten Beitrag springen.">17:04</span></aside><a href="http://www.mactechnews.de/forum/discussion/iPhone-6-Display-kaputt-328299.html" title="iPhone 6: Display kaputt">iPhone 6: Display kaputt</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/iPhone-6-Display-kaputt-328299.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(17)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Lohnt-noch-die-Reparatur-bei-einem-iPhone-6-328308.html&#39;);" title="Zum neusten Beitrag springen.">16:59</span></aside><a href="http://www.mactechnews.de/forum/discussion/Lohnt-noch-die-Reparatur-bei-einem-iPhone-6-328308.html" title="Lohnt noch die Reparatur bei einem iPhone 6?">Lohnt noch die Reparatur bei einem iPhone 6?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Lohnt-noch-die-Reparatur-bei-einem-iPhone-6-328308.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/iPhone-7-explodiert-am-Gesicht-seines-Nutzers-328309.html&#39;);" title="Zum neusten Beitrag springen.">16:57</span></aside><a href="http://www.mactechnews.de/forum/discussion/iPhone-7-explodiert-am-Gesicht-seines-Nutzers-328309.html" title="iPhone 7 explodiert am Gesicht seines Nutzers">iPhone 7 explodiert am Gesicht seines Nutzers</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/iPhone-7-explodiert-am-Gesicht-seines-Nutzers-328309.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(8)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Akku-Iphone-6S-Aus-bei-20-328217.html&#39;);" title="Zum neusten Beitrag springen.">16:57</span></aside><a href="http://www.mactechnews.de/forum/discussion/Akku-Iphone-6S-Aus-bei-20-328217.html" title="Akku Iphone 6S -> Aus bei 20%">Akku Iphone 6S -&gt; Aus bei 20%</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Akku-Iphone-6S-Aus-bei-20-328217.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(38)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/DXO-Simulation-von-analogen-Filmen-328312.html&#39;);" title="Zum neusten Beitrag springen.">16:35</span></aside><a href="http://www.mactechnews.de/forum/discussion/DXO-Simulation-von-analogen-Filmen-328312.html" title="DXO - Simulation von analogen Filmen">DXO - Simulation von analogen Filmen</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/DXO-Simulation-von-analogen-Filmen-328312.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(0)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/iPhone-7-32-GB-langsamer-328311.html&#39;);" title="Zum neusten Beitrag springen.">16:25</span></aside><a href="http://www.mactechnews.de/forum/discussion/iPhone-7-32-GB-langsamer-328311.html" title="iPhone 7 32 GB langsamer?">iPhone 7 32 GB langsamer?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/iPhone-7-32-GB-langsamer-328311.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(4)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/iPhone-7-Wartethread-327754.html&#39;);" title="Zum neusten Beitrag springen.">14:59</span></aside><a href="http://www.mactechnews.de/forum/discussion/iPhone-7-Wartethread-327754.html" title="iPhone 7 - Wartethread">iPhone 7 - Wartethread</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/iPhone-7-Wartethread-327754.html?page=14#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(668)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Soundcloud-Zertifikat-auf-Safari-328303.html&#39;);" title="Zum neusten Beitrag springen.">14:00</span></aside><a href="http://www.mactechnews.de/forum/discussion/Soundcloud-Zertifikat-auf-Safari-328303.html" title="Soundcloud-Zertifikat auf Safari">Soundcloud-Zertifikat auf Safari</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Soundcloud-Zertifikat-auf-Safari-328303.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/MacOS-Sierra-und-Entourage-328298.html&#39;);" title="Zum neusten Beitrag springen.">13:38</span></aside><a href="http://www.mactechnews.de/forum/discussion/MacOS-Sierra-und-Entourage-328298.html" title="MacOS Sierra und Entourage">MacOS Sierra und Entourage</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/MacOS-Sierra-und-Entourage-328298.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(11)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/WLAN-Empfang-bei-6S-Plus-scheinbar-schwach-verglichen-mit-iPhone-4-328307.html&#39;);" title="Zum neusten Beitrag springen.">13:19</span></aside><a href="http://www.mactechnews.de/forum/discussion/WLAN-Empfang-bei-6S-Plus-scheinbar-schwach-verglichen-mit-iPhone-4-328307.html" title="WLAN Empfang bei 6S Plus scheinbar schwach? (verglichen mit iPhone 4)">WLAN Empfang bei 6S Plus scheinbar schwach? (verglichen mit iPhone 4)</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/WLAN-Empfang-bei-6S-Plus-scheinbar-schwach-verglichen-mit-iPhone-4-328307.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li></ul><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html&#39;);" title="Zum neusten Beitrag springen.">15:05</span></aside><a href="http://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html" title="Themenwoche MTN">Themenwoche MTN</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="http://www.mactechnews.de/gallery/picture/Endlich-100703.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Endlich-von-Weia.516194.jpg&#39;);" title="Endlich (10)"><span>Endlich (10)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Abgerissen--100699.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Abgerissen-von-pogo3.516178.jpg&#39;);" title="Abgerissen... (0)"><span>Abgerissen... (0)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Katze-100692.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Katze-von-Bart-S-.516146.jpg&#39;);" title="Katze! (9)"><span>Katze! (9)</span></a></li></ul></section><div style="display:none;" id="MTNN_Oberhalb_Partnerlinks_300250"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">BIs zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-2/id905654078?mt=12&amp;at=11lteS&amp;ct=logoseitenleiste&#39;, &#39;_blank&#39;);">Logoist 2 - Beeindruckende Grafiken f&#252;r Karten, Logos, Einladungen und vieles mehr erstellen</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/logoist-2/id905654078?mt=12&amp;at=11lteS&amp;ct=logoseitenleiste&#39;, &#39;_blank&#39;);">Von Apple als &quot;Beste App 2014&quot; ausgezeichnet - mit Logoist 2 entwerfen Sie im Handumdrehen professionell aussehende Grafiken</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;http://clkde.tradedoubler.com/click?p=74924&amp;a=1548046&amp;g=17463696&#39;, &#39;_blank&#39;);">Das iPhone 7 bei der Telekom reservieren und vorbestellen</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/John-Sculley-ueber-Steve-Jobs-und-seine-Zeit-als-Apple-CEO-165356.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/sculleyceo.500218.jpg');" title="John Sculley über Steve Jobs und seine Zeit als Apple-CEO"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-14.10.2016.html&#39;);" title="Zu allen News vom Freitag, 14. Oktober 2016 springen">10:42</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/John-Sculley-ueber-Steve-Jobs-und-seine-Zeit-als-Apple-CEO-165356.html&#39;);" title="John Sculley über Steve Jobs und seine Zeit als Apple-CEO">John Sculley &#252;ber Steve Jobs und seine Zeit als Apple-CEO</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Leitet-Apple-die-Tastatur-Revolution-ein-Magic-Keyboard-mit-E-Ink-im-Gespraech-165349.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/magickeyboardbanner.516169.png');background-size:contain;" title="Leitet Apple die Tastatur-Revolution ein? Magic Keyboard mit E-Ink im Gespräch"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-13.10.2016.html&#39;);" title="Zu allen News vom Donnerstag, 13. Oktober 2016 springen">13.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Leitet-Apple-die-Tastatur-Revolution-ein-Magic-Keyboard-mit-E-Ink-im-Gespraech-165349.html&#39;);" title="Leitet Apple die Tastatur-Revolution ein? Magic Keyboard mit E-Ink im Gespräch">Leitet Apple die Tastatur-Revolution ein? Magic Keyboard mit E-Ink im Gespr&#228;ch</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Warum-Siri-oft-so-dumm-wirkt-und-woran-Apple-arbeitet-165346.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/sirilogo-ios6.516168.jpg');" title="Warum Siri oft so dumm wirkt - und woran Apple arbeitet"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-13.10.2016.html&#39;);" title="Zu allen News vom Donnerstag, 13. Oktober 2016 springen">13.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Warum-Siri-oft-so-dumm-wirkt-und-woran-Apple-arbeitet-165346.html&#39;);" title="Warum Siri oft so dumm wirkt - und woran Apple arbeitet">Warum Siri oft so dumm wirkt - und woran Apple arbeitet</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iOS-Tipp-fuers-iPhone-Schnell-den-richtigen-Safari-Tab-finden-165342.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Safaritabs-suchen.516108.jpg');" title="iOS-Tipp fürs iPhone: Schnell den richtigen Safari-Tab finden"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-12.10.2016.html&#39;);" title="Zu allen News vom Mittwoch, 12. Oktober 2016 springen">12.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iOS-Tipp-fuers-iPhone-Schnell-den-richtigen-Safari-Tab-finden-165342.html&#39;);" title="iOS-Tipp fürs iPhone: Schnell den richtigen Safari-Tab finden">iOS-Tipp f&#252;rs iPhone: Schnell den richtigen Safari-Tab finden</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Helfer-in-macOS-Sierra-Fenster-pixelgenau-organisieren-165318.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Fenster-Snapping-macOS-Sierra.515963.jpg');" title="Helfer in macOS Sierra: Fenster pixelgenau organisieren"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-10.10.2016.html&#39;);" title="Zu allen News vom Montag, 10. Oktober 2016 springen">10.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Helfer-in-macOS-Sierra-Fenster-pixelgenau-organisieren-165318.html&#39;);" title="Helfer in macOS Sierra: Fenster pixelgenau organisieren">Helfer in macOS Sierra: Fenster pixelgenau organisieren</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Ueberblick-Die-aktuellen-Lieferzeiten-von-Mac-iPhone-und-Apple-Watch-165317.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/iMac-iPad-iPhone.507738.jpg');" title="Überblick: Die aktuellen Lieferzeiten von Mac, iPhone und Apple Watch"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-10.10.2016.html&#39;);" title="Zu allen News vom Montag, 10. Oktober 2016 springen">10.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Ueberblick-Die-aktuellen-Lieferzeiten-von-Mac-iPhone-und-Apple-Watch-165317.html&#39;);" title="Überblick: Die aktuellen Lieferzeiten von Mac, iPhone und Apple Watch">&#220;berblick: Die aktuellen Lieferzeiten von Mac, iPhone und Apple Watch</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Miese-Kommunikation-Sammelklagen-Touch-Disease-beim-iPhone-6-165311.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/iphone6s.496025.png');" title="Miese Apple-Kommunikation &amp; Sammelklagen: Touch Disease beim iPhone 6"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-10.10.2016.html&#39;);" title="Zu allen News vom Montag, 10. Oktober 2016 springen">10.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Miese-Kommunikation-Sammelklagen-Touch-Disease-beim-iPhone-6-165311.html&#39;);" title="Miese Apple-Kommunikation &amp; Sammelklagen: Touch Disease beim iPhone 6">Miese Apple-Kommunikation &amp; Sammelklagen: Touch Disease beim iPhone 6</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/BW-P9-Signature-Nobler-Allround-Kopfhoerer-mit-hohen-Klang-Ambitionen-kostenloses-Lightning-Upgrade-inklusive-165282.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/B-W_P9_player2.515666.jpg');" title="B&amp;W P9 Signature: Nobler Allround-Kopfhörer mit hohen Klang-Ambitionen – kostenloses Lightning-Upgrade inklusive"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-09.10.2016.html&#39;);" title="Zu allen News vom Sonntag, 9. Oktober 2016 springen">09.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/BW-P9-Signature-Nobler-Allround-Kopfhoerer-mit-hohen-Klang-Ambitionen-kostenloses-Lightning-Upgrade-inklusive-165282.html&#39;);" title="B&amp;W P9 Signature: Nobler Allround-Kopfhörer mit hohen Klang-Ambitionen – kostenloses Lightning-Upgrade inklusive">B&amp;W P9 Signature: Nobler Allround-Kopfh&#246;rer mit hohen Klang-Ambitionen – kostenloses ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-3-in-1-Drucker-Canon-PIXMA-TS8051-Kleiner-und-besser-als-je-zuvor-165272.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/TS8050-Cover.515626.jpg');" title="Test: 3-in-1-Drucker Canon PIXMA TS8051 – Kleiner und besser als je zuvor"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-08.10.2016.html&#39;);" title="Zu allen News vom Samstag, 8. Oktober 2016 springen">08.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-3-in-1-Drucker-Canon-PIXMA-TS8051-Kleiner-und-besser-als-je-zuvor-165272.html&#39;);" title="Test: 3-in-1-Drucker Canon PIXMA TS8051 – Kleiner und besser als je zuvor">Test: 3-in-1-Drucker Canon PIXMA TS8051 – Kleiner und besser als je zuvor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Neo-Magazin-Royal-Apple-Kult-Faszination-und-Zweifel-165303.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/boehmermannroyalapple.515816.png');background-size:contain;" title="Neo Magazin Royal: Apple, Kult, Faszination und Zweifel"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-07.10.2016.html&#39;);" title="Zu allen News vom Freitag, 7. Oktober 2016 springen">07.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Neo-Magazin-Royal-Apple-Kult-Faszination-und-Zweifel-165303.html&#39;);" title="Neo Magazin Royal: Apple, Kult, Faszination und Zweifel">Neo Magazin Royal: Apple, Kult, Faszination und Zweifel</span></li></ul></section><div style="display:none;" id="MTNN_Oberhalb_Umfrage_300x600"></div><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Wie ist Ihr erster Eindruck von macOS Sierra?</h3><ul><li><div>Großartig, es gibt zahlreiche Verbesserungen und keine Probleme</div><div><div style="width:7.6%;"></div>7,6 %</div></li><li><div>Positiv, dank kleinerer Verbesserungen</div><div><div style="width:29.2%;"></div>29,2 %</div></li><li><div>Es sind weder Probleme noch Verbesserungen zu bemerken</div><div><div style="width:16.3%;"></div>16,3 %</div></li><li><div>Kleinere Fehler traten auf, ließen sich aber lösen</div><div><div style="width:4.6%;"></div>4,6 %</div></li><li><div>Hartnäckige Probleme trüben den Eindruck</div><div><div style="width:5.5%;"></div>5,5 %</div></li><li><div>Ich warte noch mit dem Umstieg auf Sierra</div><div><div style="width:24.4%;"></div>24,4 %</div></li><li><div>Ein Umstieg auf Sierra ist nicht geplant</div><div><div style="width:12.4%;"></div>12,4 %</div></li></ul><aside>565 Stimmen<br />29.09.16 - 14.10.16</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/VMworld-Europe-2016-Barcelona-763.html&#39;);">17.10.16 - 20.10.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/VMworld-Europe-2016-Barcelona-763.html&#39;);" titel="VMworld Europe 2016 (Barcelona)">VMworld Europe 2016 (Barcelona)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Broadband-World-Forum-2016-London-692.html&#39;);">18.10.16 - 20.10.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Broadband-World-Forum-2016-London-692.html&#39;);" titel="Broadband World Forum 2016 (London)">Broadband World Forum 2016 (London)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-758.html&#39;);">19.10.16 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-758.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-757.html&#39;);">20.10.16 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-757.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-708.html&#39;);">21.10.16 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-708.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CodeConf-Kopenhagen-716.html&#39;);">24.10.16 - 25.10.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CodeConf-Kopenhagen-716.html&#39;);" titel="CodeConf (Kopenhagen)">CodeConf (Kopenhagen)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Ulysses-NaNoWriMo-2016-775.html&#39;);">25.10.16 - 31.10.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Ulysses-NaNoWriMo-2016-775.html&#39;);" titel="Ulysses NaNoWriMo 2016">Ulysses NaNoWriMo 2016</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Erstelle-Reisevideos-mit-Filmemacher-Deutschland-Berlin-777.html&#39;);">26.10.16 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Erstelle-Reisevideos-mit-Filmemacher-Deutschland-Berlin-777.html&#39;);" titel="Erstelle Reisevideos mit &quot;Filmemacher Deutschland&quot; (Berlin)">Erstelle Reisevideos mit &quot;Filmemacher Deutschland&quot; (Berlin)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Loop-2016-Berlin-729.html&#39;);">04.11.16 - 06.11.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Loop-2016-Berlin-729.html&#39;);" titel="Loop 2016 (Berlin)">Loop 2016 (Berlin)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Fujitsu-Forum-2016-Muenchen-764.html&#39;);">15.11.16 - 16.11.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Fujitsu-Forum-2016-Muenchen-764.html&#39;);" titel="Fujitsu Forum 2016 (München)">Fujitsu Forum 2016 (M&#252;nchen)</span></li></ul></section>
			</div>
			<div>
				<section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="http://www.mactechnews.de/gallery/picture/Endlich-100703.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Endlich-von-Weia.516194.jpg&#39;);" title="Endlich (10)"><span>Endlich (10)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Abgerissen--100699.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Abgerissen-von-pogo3.516178.jpg&#39;);" title="Abgerissen... (0)"><span>Abgerissen... (0)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Katze-100692.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Katze-von-Bart-S-.516146.jpg&#39;);" title="Katze! (9)"><span>Katze! (9)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/John-Sculley-ueber-Steve-Jobs-und-seine-Zeit-als-Apple-CEO-165356.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/sculleyceo.500218.jpg');" title="John Sculley über Steve Jobs und seine Zeit als Apple-CEO"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-14.10.2016.html&#39;);" title="Zu allen News vom Freitag, 14. Oktober 2016 springen">10:42</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/John-Sculley-ueber-Steve-Jobs-und-seine-Zeit-als-Apple-CEO-165356.html&#39;);" title="John Sculley über Steve Jobs und seine Zeit als Apple-CEO">John Sculley &#252;ber Steve Jobs und seine Zeit als Apple-CEO</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Leitet-Apple-die-Tastatur-Revolution-ein-Magic-Keyboard-mit-E-Ink-im-Gespraech-165349.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/magickeyboardbanner.516169.png');background-size:contain;" title="Leitet Apple die Tastatur-Revolution ein? Magic Keyboard mit E-Ink im Gespräch"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-13.10.2016.html&#39;);" title="Zu allen News vom Donnerstag, 13. Oktober 2016 springen">13.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Leitet-Apple-die-Tastatur-Revolution-ein-Magic-Keyboard-mit-E-Ink-im-Gespraech-165349.html&#39;);" title="Leitet Apple die Tastatur-Revolution ein? Magic Keyboard mit E-Ink im Gespräch">Leitet Apple die Tastatur-Revolution ein? Magic Keyboard mit E-Ink im Gespr&#228;ch</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Warum-Siri-oft-so-dumm-wirkt-und-woran-Apple-arbeitet-165346.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/sirilogo-ios6.516168.jpg');" title="Warum Siri oft so dumm wirkt - und woran Apple arbeitet"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-13.10.2016.html&#39;);" title="Zu allen News vom Donnerstag, 13. Oktober 2016 springen">13.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Warum-Siri-oft-so-dumm-wirkt-und-woran-Apple-arbeitet-165346.html&#39;);" title="Warum Siri oft so dumm wirkt - und woran Apple arbeitet">Warum Siri oft so dumm wirkt - und woran Apple arbeitet</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iOS-Tipp-fuers-iPhone-Schnell-den-richtigen-Safari-Tab-finden-165342.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Safaritabs-suchen.516108.jpg');" title="iOS-Tipp fürs iPhone: Schnell den richtigen Safari-Tab finden"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-12.10.2016.html&#39;);" title="Zu allen News vom Mittwoch, 12. Oktober 2016 springen">12.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iOS-Tipp-fuers-iPhone-Schnell-den-richtigen-Safari-Tab-finden-165342.html&#39;);" title="iOS-Tipp fürs iPhone: Schnell den richtigen Safari-Tab finden">iOS-Tipp f&#252;rs iPhone: Schnell den richtigen Safari-Tab finden</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Helfer-in-macOS-Sierra-Fenster-pixelgenau-organisieren-165318.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Fenster-Snapping-macOS-Sierra.515963.jpg');" title="Helfer in macOS Sierra: Fenster pixelgenau organisieren"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-10.10.2016.html&#39;);" title="Zu allen News vom Montag, 10. Oktober 2016 springen">10.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Helfer-in-macOS-Sierra-Fenster-pixelgenau-organisieren-165318.html&#39;);" title="Helfer in macOS Sierra: Fenster pixelgenau organisieren">Helfer in macOS Sierra: Fenster pixelgenau organisieren</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Ueberblick-Die-aktuellen-Lieferzeiten-von-Mac-iPhone-und-Apple-Watch-165317.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/iMac-iPad-iPhone.507738.jpg');" title="Überblick: Die aktuellen Lieferzeiten von Mac, iPhone und Apple Watch"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-10.10.2016.html&#39;);" title="Zu allen News vom Montag, 10. Oktober 2016 springen">10.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Ueberblick-Die-aktuellen-Lieferzeiten-von-Mac-iPhone-und-Apple-Watch-165317.html&#39;);" title="Überblick: Die aktuellen Lieferzeiten von Mac, iPhone und Apple Watch">&#220;berblick: Die aktuellen Lieferzeiten von Mac, iPhone und Apple Watch</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Miese-Kommunikation-Sammelklagen-Touch-Disease-beim-iPhone-6-165311.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/iphone6s.496025.png');" title="Miese Apple-Kommunikation &amp; Sammelklagen: Touch Disease beim iPhone 6"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-10.10.2016.html&#39;);" title="Zu allen News vom Montag, 10. Oktober 2016 springen">10.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Miese-Kommunikation-Sammelklagen-Touch-Disease-beim-iPhone-6-165311.html&#39;);" title="Miese Apple-Kommunikation &amp; Sammelklagen: Touch Disease beim iPhone 6">Miese Apple-Kommunikation &amp; Sammelklagen: Touch Disease beim iPhone 6</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/BW-P9-Signature-Nobler-Allround-Kopfhoerer-mit-hohen-Klang-Ambitionen-kostenloses-Lightning-Upgrade-inklusive-165282.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/B-W_P9_player2.515666.jpg');" title="B&amp;W P9 Signature: Nobler Allround-Kopfhörer mit hohen Klang-Ambitionen – kostenloses Lightning-Upgrade inklusive"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-09.10.2016.html&#39;);" title="Zu allen News vom Sonntag, 9. Oktober 2016 springen">09.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/BW-P9-Signature-Nobler-Allround-Kopfhoerer-mit-hohen-Klang-Ambitionen-kostenloses-Lightning-Upgrade-inklusive-165282.html&#39;);" title="B&amp;W P9 Signature: Nobler Allround-Kopfhörer mit hohen Klang-Ambitionen – kostenloses Lightning-Upgrade inklusive">B&amp;W P9 Signature: Nobler Allround-Kopfh&#246;rer mit hohen Klang-Ambitionen – kostenloses ...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-3-in-1-Drucker-Canon-PIXMA-TS8051-Kleiner-und-besser-als-je-zuvor-165272.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/TS8050-Cover.515626.jpg');" title="Test: 3-in-1-Drucker Canon PIXMA TS8051 – Kleiner und besser als je zuvor"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-08.10.2016.html&#39;);" title="Zu allen News vom Samstag, 8. Oktober 2016 springen">08.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Test-3-in-1-Drucker-Canon-PIXMA-TS8051-Kleiner-und-besser-als-je-zuvor-165272.html&#39;);" title="Test: 3-in-1-Drucker Canon PIXMA TS8051 – Kleiner und besser als je zuvor">Test: 3-in-1-Drucker Canon PIXMA TS8051 – Kleiner und besser als je zuvor</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Neo-Magazin-Royal-Apple-Kult-Faszination-und-Zweifel-165303.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/boehmermannroyalapple.515816.png');background-size:contain;" title="Neo Magazin Royal: Apple, Kult, Faszination und Zweifel"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-07.10.2016.html&#39;);" title="Zu allen News vom Freitag, 7. Oktober 2016 springen">07.10.16</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Neo-Magazin-Royal-Apple-Kult-Faszination-und-Zweifel-165303.html&#39;);" title="Neo Magazin Royal: Apple, Kult, Faszination und Zweifel">Neo Magazin Royal: Apple, Kult, Faszination und Zweifel</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/VMworld-Europe-2016-Barcelona-763.html&#39;);">17.10.16 - 20.10.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/VMworld-Europe-2016-Barcelona-763.html&#39;);" titel="VMworld Europe 2016 (Barcelona)">VMworld Europe 2016 (Barcelona)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Broadband-World-Forum-2016-London-692.html&#39;);">18.10.16 - 20.10.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Broadband-World-Forum-2016-London-692.html&#39;);" titel="Broadband World Forum 2016 (London)">Broadband World Forum 2016 (London)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-758.html&#39;);">19.10.16 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Landshut-758.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Landshut</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-757.html&#39;);">20.10.16 18:30 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AfterWork-Session-mit-Photos-iMovie-und-Garageband-bei-Agelero-in-Erding-757.html&#39;);" titel="AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding">AfterWork Session mit Photos, iMovie und Garageband bei Agelero in Erding</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-708.html&#39;);">21.10.16 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-708.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CodeConf-Kopenhagen-716.html&#39;);">24.10.16 - 25.10.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CodeConf-Kopenhagen-716.html&#39;);" titel="CodeConf (Kopenhagen)">CodeConf (Kopenhagen)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Ulysses-NaNoWriMo-2016-775.html&#39;);">25.10.16 - 31.10.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Ulysses-NaNoWriMo-2016-775.html&#39;);" titel="Ulysses NaNoWriMo 2016">Ulysses NaNoWriMo 2016</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Erstelle-Reisevideos-mit-Filmemacher-Deutschland-Berlin-777.html&#39;);">26.10.16 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Erstelle-Reisevideos-mit-Filmemacher-Deutschland-Berlin-777.html&#39;);" titel="Erstelle Reisevideos mit &quot;Filmemacher Deutschland&quot; (Berlin)">Erstelle Reisevideos mit &quot;Filmemacher Deutschland&quot; (Berlin)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Loop-2016-Berlin-729.html&#39;);">04.11.16 - 06.11.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Loop-2016-Berlin-729.html&#39;);" titel="Loop 2016 (Berlin)">Loop 2016 (Berlin)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Fujitsu-Forum-2016-Muenchen-764.html&#39;);">15.11.16 - 16.11.16, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Fujitsu-Forum-2016-Muenchen-764.html&#39;);" titel="Fujitsu Forum 2016 (München)">Fujitsu Forum 2016 (M&#252;nchen)</span></li></ul></section>
				<script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('/Social/All/Counter.x');},1000);});</script><div class="SynFacebookBox" id="rid076D5DF0B134"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid076D5DF0B134'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid076D5DF0B134').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="64B14CD1" />

<script type="text/javascript">
//<![CDATA[


(function(){var textAreaNode=document.getElementById('ContentPlaceHolder1_CtrlForm_HtmlTextAreaText');if(textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){textAreaNode.focus();};})();

if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="http://www.mactechnews.de/" title="News">News</a></dd><dd><a href="http://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="http://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="http://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="http://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="http://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="http://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="http://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="http://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="http://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="http://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="http://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="http://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=appgesendet" title="App">App</a></dd><dd><a href="http://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="http://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="http://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dt>Social</dt><dd><a href="http://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="http://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="http://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="http://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="http://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Sonstiges</dt><dd><a href="http://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td></tr></tbody></table></nav>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2016 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1507993887627)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='http://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>