<!DOCTYPE html>
<html lang="de"><head><meta name="robots" content="index, follow" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="chrome=edge; ie=edge; safari=edge" /><meta name="description" content="Immer aktuelle Apple-News, Tipps, Tricks und Testberichte rund um Mac, iPhone, iPad und Co." /><meta name="verification" content="7f743d5adee50e119f659e08db1fb99f" />
	<!-- TradeDoubler site verification 2866739 -->
	<meta name="viewport" content="width=device-width" /><link rel="apple-touch-icon" href="http://www.mactechnews.de/data/images/FaviconApp.png" /><link rel="icon" href="http://www.mactechnews.de/data/images/Favicon.ico" type="image/vnd.microsoft.icon" /><link rel="image_src" href="http://www.mactechnews.de/data/images/FaviconApp.png" type="image/png" /><link rel="mask-icon" sizes="any" href="http://www.mactechnews.de/data/images/FaviconSafari.svg" color="#000000" /><link rel="stylesheet" href="http://www.mactechnews.de/data/styles.css?20170131" media="all" type="text/css" /><link rel="alternate" href="http://www.mactechnews.de/Rss/News.x" type="application/rss+xml" title="News" /><link rel="alternate" href="http://www.mactechnews.de/Rss/Rewind.x" type="application/rss+xml" title="Rewind" /><link rel="alternate" href="http://www.mactechnews.de/Rss/Journals.x" type="application/rss+xml" title="Journals" /><link rel="alternate" href="http://www.mactechnews.de/Rss/ForumThreads.x" type="application/rss+xml" title="Forum-Threads" /><script type="text/javascript" id="trfTargeting">function lts(){'use strict';var t,e='https:'===document.location.protocol?'https':'http',o=e+'://cdntrf.com/',n='http://cdntrf.com.s3-website.eu-central-1.amazonaws.com/',d='mactechnews.de1447842920.js',i=document.createElement('script');i.setAttribute('id','trfDfp'),i.src=o+d,document.body.appendChild(i),setTimeout(function(){'undefined'==typeof TRFREADY?(console.log('setup failed to load. Loading failover...'),i.parentNode.removeChild(i),t=document.createElement('script'),t.setAttribute('id','trfDfpFailover'),t.src=n+d,document.body.appendChild(t)):console.log('setup loaded...')},2e3)}window.addEventListener?window.addEventListener('load',lts,!1):window.attachEvent?window.attachEvent('onload',lts):window.onload=lts;</script><title>
	Tipp f&#252;r Diascanner | Fotografie | Forum | MacTechNews.de
</title>
	<script type="text/javascript">document.write('<style type="text/css">html{visibility:hidden;}</style>');</script>
	<script type="text/javascript">if(self==top)document.documentElement.style.visibility='visible';else window.setInterval(function(){window.top.location=window.location;},1);</script>
</head><body id="HtmlBody" class="Forum Forum_discussion"><script type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_require','inpage_linkid','//www.google-analytics.com/plugins/ga/inpage_linkid.js']);_gaq.push(['_setAccount','UA-19785834-1']);_gaq.push(['_anonymizeIp']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=(document.location.protocol=='https:'?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<header id="header">
		<div>
			<h1><a href="http://www.mactechnews.de/" title="MacTechNews.de"></a></h1>
			<h2><span onclick="ScriptUtility.goTo('http://www.mactechnews.de/');"></span></h2>
			<nav id="headernavigation">
				<div class="MtnMenu MtnMenuSitemap" id="SynMtnMenuSitemap" style><div class="Icon" id="SynMtnMenuSitemap_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSitemap_window&#39;);" title="Menü"></div><div class="Popup" id="SynMtnMenuSitemap_window" style="display:none;"><dl><dt>Bereiche</dt><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/&#39;);">News</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/category/Rewind-15.html&#39;);">Rewind</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/category/Tipps-Berichte-16.html&#39;);">Tipps &amp; Berichte</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/&#39;);">Forum</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);">Galerie</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/journals/&#39;);">Journals</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);">Events</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/&#39;);">Umfragen</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/themeweek.html&#39;);">Themenwoche</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/classifieds/&#39;);">Kleinanzeigen</span></dd><dt>Interaktiv</dt><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/account/login.html&#39;);">Anmelden</span></dd><dd><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/account/registration.html&#39;);">Registrierung</span></dd></dl></div></div>
				<div class="MtnMenu MtnMenuSettings" id="ctl06" style><div class="Icon" id="ctl06_icon" onclick="ScriptUtility.goTo(&#39;/settings/&#39;);" title="Einstellungen"></div><div class="Popup" id="ctl06_window" style="display:none;"></div></div>
				<div class="MtnMenu MtnMenuMessages" id="ctl07" style><div class="Icon" id="ctl07_icon" onclick="window.location.href = &#39;/messages/inbox.html&#39;;" title="Private Nachrichten"></div><div class="Popup" id="ctl07_window" style="display:none;"><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/messages/inbox.html&#39;);">Zu allen empfangenen Nachrichten</span></div></div>
				
				<div class="MtnMenu MtnMenuSearch" id="SynMtnMenuSearch" style><div class="Icon" id="SynMtnMenuSearch_icon" onclick="ScriptUtility.popupElement(&#39;SynMtnMenuSearch_window&#39;, MtnMenuSearch.showForm, MtnMenuSearch.hideForm);" title="Suche"></div><div class="Popup" id="SynMtnMenuSearch_window" style="display:none;"><input id="SynMtnMenuSearch_Input" onfocus="MtnMenuSearch.restoreSearch(this, event);" onkeydown="return !MtnMenuSearch.detectEnter(this, event);" onkeyup="MtnMenuSearch.prepareSearch(this, event);" placeholder="Forum durchsuchen" data-searchcategory="Forum" data-searchparameter="&amp;forum=c0y0" type="text" maxlength="128" /><p style="display:none">Suche...</p><div></div><span onclick="var inputElement=document.getElementById(&#39;SynMtnMenuSearch_Input&#39;);ScriptUtility.goTo(&#39;http://www.mactechnews.de/others/search.html?q=&#39; + encodeURIComponent(inputElement.value) + inputElement.getAttribute(&#39;data-searchparameter&#39;) + &#39;#forum=20&#39;);">Zur erweiterten Suche</span></div></div>
			</nav>
		</div>
		<aside id="headerbanner">
			<section class="MtnNewsBanner" id="ctl09" style><span></span><div><span class="Shadow"></span><ul><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-senkt-Preise-fuer-USB-C-Zubehoer-nur-fuer-kurze-Zeit-165549.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/USBCStecker.512728.png&#39;);" title="Apple senkt Zubehörpreise"><span>Apple senkt Zubeh&#246;rpreise</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Webseite-birgt-weitere-Hinweise-166337.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/ApplePayWatchLarge.476032.jpg&#39;);" title="Apple Pay in Deutschland: Webseite birgt weitere Hinweise"><span>Apple Pay in Deutschland: Webseite birgt weitere Hinweise</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Kurswechsel-Apples-neue-Werbestrategie-166325.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iPhone-7-Clip.514161.jpg&#39;);" title="Apples Werbe-Kurswechsel"><span>Apples Werbe-Kurswechsel</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Scott-Markkula-Sculley-Spindler-Amelio-Jobs-und-Cook-40-Jahre-Apple-und-7-CEOs-159659.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/markkula.500971.png&#39;);" title="40 Jahre Apple-CEOs"><span>40 Jahre Apple-CEOs</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Millionen-und-Milliarden-Apples-Erfolgsgeschichte-in-Grafiken-165450.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/quartal012017.521671.png&#39;);" title="Apples Quartalsergebnis"><span>Apples Quartalsergebnis</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Wie-Sie-Ihr-iPhone-oder-iPad-zum-Weiterverkauf-komplett-loeschen-162979.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iPad-iPhone-l%C3%B6schen.500992.jpg&#39;);" title="iPhone komplett löschen"><span>iPhone komplett l&#246;schen</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Tipp-Siri-Vorschlaege-deaktivieren-Spotlight-Suche-beschleunigen-162637.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Spotlight-SiriVorschl%C3%A4ge-an.498778.png&#39;);" title="Siri-Vorschläge deaktivieren"><span>Siri-Vorschl&#228;ge deaktivieren</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Pioneer-Rayz-Lightning-In-Ears-der-zweiten-Generation-166304.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/RAYZ-PLUS-Earphones_soldier_laydown_bronze_WhiteBG_Shadow-s.522422.jpg&#39;);" title="Pioneer Rayz"><span>Pioneer Rayz</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Zurueck-auf-Platz-1-iPhone-uebernimmt-Fuehrung-im-Smartphone-Markt-166309.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iphone7blackundsilber.513790.png&#39;);" title="iPhone auf Platz 1 bei Smartphones"><span>iPhone auf Platz 1 bei Smartphones</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/WLAN-Probleme-erfolgreich-beheben-Tipps-fuer-Router-Mac-iPhone-und-iPad-163468.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/wlanwifilogo.490345.png&#39;);" title="WLAN-Probleme beheben"><span>WLAN-Probleme beheben</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Mitarbeiter-gesucht-Entwickler-sowie-Mediengestalter-164192.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Syniumsoftwarelogo2015.495490.png&#39;);" title="Mediengestalter gesucht!"><span>Mediengestalter gesucht!</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-ins-Wasser-gefallen-Tipps-zum-Umgang-mit-Wasserschaeden-163668.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/iPhone-6s-taucht.505287.jpg&#39;);" title="iPhone nass geworden?"><span>iPhone nass geworden?</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/BO-Play-H4-Neuer-Bluetooth-Kopfhoerer-mit-Fokus-auf-Design-Klang-und-Funktion-166275.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Beoplay-H4_05.522224.jpg&#39;);" title="B&amp;O Play H4"><span>B&amp;O Play H4</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Canon-stellt-drei-neue-Kameras-vor-Revolution-oder-Evolution-166297.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/EOS-M6-Cover.522337.jpg&#39;);" title="Drei neue Canon-Kameras"><span>Drei neue Canon-Kameras</span></div></li><li><div onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Dateien-sicher-loeschen-unter-OS-X-El-Capitan-162554.html&#39;);" style="background-image:url(&#39;http://picture.mactechnews.de/ArticleBanner/Papierkorb-voll-leer-Cover.498208.jpg&#39;);" title="Dateien sicher löschen"><span>Dateien sicher l&#246;schen</span></div></li></ul></div><span></span></section><script type="text/javascript">if(window.navigator.userAgent.indexOf('Mobile')>=0)document.getElementById('ctl09').getElementsByTagName('div')[0].style.overflowX='auto';</script>
		</aside>
	</header>
	
	<form method="post" action="/forum/discussion/Tipp-fuer-Diascanner-330522.html" id="HtmlForm1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">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</script>

		<aside id="login"><span onclick="ScriptUtility.goTo('http://www.mactechnews.de/account/login.html');">Anmelden</span></aside>
		<main id="content">
			<div class="MtnBreadcrumb" id="SynMtnBreadcrumbNavigation"><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/&#39;);">Forum</span><span>&gt;</span><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/topic/Fotografie-9.html&#39;);">Fotografie</span><span>&gt;</span><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Tipp-fuer-Diascanner-330522.html&#39;);">Tipp f&#252;r Diascanner</span></div>
			
	

	<h2 class="Title">
		Tipp f&#252;r Diascanner
	</h2>
	<div class="MtnComment" id="ContentPlaceHolder1_SynMtnForumCommentFirst" style><div class="MtnCommentProfile" id="Comment6603459"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="1 Beitrag, vor 0 Tagen registriert">capturethevibe</span><span class="MtnCommentTime" href="http://www.mactechnews.de/forum/discussion/Tipp-fuer-Diascanner-330522.html?page=1#Comment6603459" title="Zeit der Erstellung"><span>22.02.17</span><span>13:22</span></span></div><div class="MtnCommentText">Hallo,<br /><br />ich bräuchte einen guten Rat. Ich bin Floristin und habe eigentlich nicht besonders viel mit Dias zu tun.<br />Ich möchte allerdings meiner Tante eine Freude machen. Sie hat eine ganze Reihe an Dias auf dem Dachboden und will sie digitalisieren. Also hab ich mir überlegt, ihr einen Diascanner zum Geburtstag zu schenken.<br /><br />Hat jemand einen Tipp, welcher dafür geeignet ist? Ein Bekannter hat mir die Seite <a class="Texticon TexticonUrl" href="http://www.diascanner-vergleich.com/"" target="_blank" title="Link zu www.diascanner-vergleich.com"></a> empfohlen. Ich hab mich dort ein bisschen umgeschaut. Der Preis-Leistungssieger dort hört sich ganz gut an.<br />Hat jemand Erfahrung damit gemacht?<br /><br />Vielen Dank für die Tipps und Ratschläge  <span class="EmoticonWink"></span> <span class="EmoticonKiss"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6603459});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6603459});" title="0 negative Stimmen"></span></div></div></div>
	
	
		<div style="display:none;" id="MTNN-Forum-Beitrag-3"></div>
	
	
	<h2 class="Title" id="comments">
		
		Kommentare
	</h2>
	
	
	
	
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_0" style><div class="MtnCommentProfile" id="Comment6603470"><img alt="jogoto" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Entry-Picture-by-150104-jogoto-.481457.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="17557 Beiträge, vor 4504 Tagen registriert">jogoto</span><span class="MtnCommentTime" href="http://www.mactechnews.de/forum/discussion/Tipp-fuer-Diascanner-330522.html?page=1#Comment6603470" title="Zeit der Erstellung"><span>22.02.17</span><span>13:43</span></span></div><div class="MtnCommentText">Den Vergleichssieger kann ich nicht empfehlen. Das ist ein sehr guter Scanner aber das scannen von Dias ist damit eher was für „Profis“, zumindest wenn man schnell gute Ergebnisse haben will. Den Preis-Leistungssieger kenne ich nicht direkt aber mit einem ähnlichen Modell haben es sogar meine Eltern (über 80) alleine zu brauchbaren Ergebnissen geschafft.</div><div class="MtnCommentAccountSlogan">„Genaue Angaben zum Problem sind unn&#246;tig. Funzt net reicht v&#246;llig.“</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6603470});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6603470});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_1" style><div class="MtnCommentProfile" id="Comment6603472"><img alt="tbaer" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-155162-tbaer-.393305.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="401 Beiträge, vor 3892 Tagen registriert">tbaer</span><span class="MtnCommentTime" href="http://www.mactechnews.de/forum/discussion/Tipp-fuer-Diascanner-330522.html?page=1#Comment6603472" title="Zeit der Erstellung"><span>22.02.17</span><span>13:56</span></span></div><div class="MtnCommentText">Kauf die einen schnellen automatischen Diascanner, am besten &quot;refurbished&quot;. Dann alle Dias scannen und den Scanner fristgerecht zur&#252;cksenden, weil er nie wieder ben&#246;tigt wird.<br />Man kann die Scanner auch mieten. Fotogesch&#228;fte bieten auch das digitalisieren der Dias an, musst du dich nach den Preisen vor Ort erkundigen.<br />Ich habe das mit meinen Dias vor vielen Jahren gemacht und kann nur empfehlen, ein Ger&#228;t zu nehmen, in dem die Bilder mit Rahmen gescannt werden. Das rausfummeln aus dem Rahmen ist zeitraubend, macht Fingerabdr&#252;cke.... Dar&#252;ber hinaus scannt er nur den kleinen Bereich des Dias, ein Flachbettscanner scannt &#252;ber die gesamte DIN A4 Seite, was ebenfalls wieder viel Zeit erfordert.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6603472});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6603472});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_2" style><div class="MtnCommentProfile" id="Comment6603473"><span class="MtnCommentAccountPictureDummy"></span></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="57 Beiträge, vor 1510 Tagen registriert">heavymeister</span><span class="MtnCommentTime" href="http://www.mactechnews.de/forum/discussion/Tipp-fuer-Diascanner-330522.html?page=1#Comment6603473" title="Zeit der Erstellung"><span>22.02.17</span><span>13:57</span></span></div><div class="MtnCommentText">Ich hab meinen Hier gekauft <a class="Texticon TexticonUrl" href="https://www.scandig.de/filmscanner/index.html"" target="_blank" title="Link zu www.scandig.de"></a><br />Die bieten auch einen sehr umfangreichen Überblick und viele Testberichte über Scanner an: <a class="Texticon TexticonUrl" href="http://www.filmscanner.info/FilmscannerTestberichte.html"" target="_blank" title="Link zu www.filmscanner.info"></a><br />Wichtig ist auch die Software, damit man auch ohne Profikenntnisse zu guten Ergebnissen kommt.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6603473});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6603473});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_3" style><div class="MtnCommentProfile" id="Comment6603475"><img alt="Roobert" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Entry-Picture-by-148141-Roobert-.491667.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="85 Beiträge, vor 4740 Tagen registriert">Roobert</span><span class="MtnCommentTime" href="http://www.mactechnews.de/forum/discussion/Tipp-fuer-Diascanner-330522.html?page=1#Comment6603475" title="Zeit der Erstellung"><span>22.02.17</span><span>14:02</span></span></div><div class="MtnCommentText">Eine andere Idee: Projeziere die Dias auf eine Leinwand oder eine weisse Wand und photographiere sie ab. Habe das so mit alten Super 8-Filmen gemacht. Kostet null und geht am schnellsten. Das bisschen Qualitätsverlust kann man schon hinnehmen, wenn´s nur um´s Archivieren von Erinnerungsbildern geht.</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6603475});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6603475});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_4" style><div class="MtnCommentProfile" id="Comment6603478"><img alt="Megaseppl" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Account-Profile-Entry-Picture-by-146278-Megaseppl-.409811.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="2477 Beiträge, vor 4846 Tagen registriert">Megaseppl</span><span class="MtnCommentTime" href="http://www.mactechnews.de/forum/discussion/Tipp-fuer-Diascanner-330522.html?page=1#Comment6603478" title="Zeit der Erstellung"><span>22.02.17</span><span>14:20</span></span></div><div class="MtnCommentText">Ich habe auch lange überlegt welchen Diascanner ich mir besorgen soll, habe mich dann allerdings aufgrund der Langsamkeit und Fehleranfälligkeit der Diascanner bei alten Diaformaten dagegen entschieden und einen billigen einfachen Dia-Aufsatz für meine Spiegelreflexkamera genommen.<br />Bei wirklich hochwertigen Dias natürlich nicht erste Wahl, bei den von mir damit abfotografierten Schnappschüssen (etwa 2000 Stück aus den 20ern bis frühe 80er) die normalen, kleinen Kameras entstammen und keinen analogen Spiegelreflexkameras ist die Qualität absolut in Ordnung. Nach der Bearbeitung durch Lightroom sind sie insgesamt weit besser als die Originale je waren.<br /><span class="Texticon TexticonFont Bold" style="">Vorteile eines Dia-Aufsatzes</span>: Es ist billig und recht schnell. Pro Foto braucht es etwa 8-10 Sekunden (Dia wechseln, per Live-View fokussieren, Abdrücken). Auch kaputte Dias oder all die merkwürdigen Sonderformate, Metall- oder Vollglasfassungen sind kein Problem. Bei echten Diascannern wird es da nervig. Beim Dia-Aufsatz konnte ich zwei Schrauben ein wenig lockern und selbst die dicken Metallfassungen passten hinein.<br /><span class="Texticon TexticonFont Bold" style="">Nachteile</span>: Man muss jedes Dia manuell einlegen, kann also nicht eine Kassette verwenden. Je nach verwendeter Kamera variiert die Qualität. Auf eine gute Ausleuchtung des Hintergrunds muss geachtet werden. Ich habe einen Diffusor in einen Meter Entfernung aufgestellt und mit zwei Bauscheinwerfern beleuchtet. Ein wenig Vignettenkorrektur kann allerdings notwenig sein.<br /><br />Bei der Nachbearbeitung war das schwierigste das Spiegeln... oft ist es schwer zu ermitteln ob das Dia im Rahmen ist (und somit auch bei der Aufnahme korrekt) oder gespiegelt werden muss. Dies natürlich unabhängig von der Art der Digitalisierung. Danach erfolgte die korrekte Ausrichtung / Drehung, Weißabgleich (alles natürlich per RAW digitalisiert), Tonwertkorrekturen, Farbstiche entfernen, Farbkorrekturen, Kontraste, Schärfen.<br /><br />Mit dem Ergebnis war ich zufrieden. Spaß gemacht hat das ganze auch. <br />Als Aufsatz habe ich diesen hier verwendet: <a class="Texticon TexticonUrl" href="https://www.amazon.de/Somikon-DSLR-Objektiv-Aufsatz-Digitalisieren-Dias-Negativen/dp/B005ZQDHXQ"" target="_blank" title="Link zu www.amazon.de"></a></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6603478});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6603478});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_5" style><div class="MtnCommentProfile" id="Comment6603479"><img alt="massi" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Entry-Picture-by-179605-massi-.505284.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="486 Beiträge, vor 1650 Tagen registriert">massi</span><span class="MtnCommentTime" href="http://www.mactechnews.de/forum/discussion/Tipp-fuer-Diascanner-330522.html?page=1#Comment6603479" title="Zeit der Erstellung"><span>22.02.17</span><span>14:31</span></span></div><div class="MtnCommentText">Dias scannen ist eine sehr zeitaufwendige Sache(Dia scannen, evtl. bearbeiten, archivieren), das mu&#223; man wollen, will Deine Tante das?<br />Wenn nicht w&#252;rde ich lieber einen Dienstleister suchen, der das macht, spart Zeit und man hat wirklich gute Ergebnisse, die man auch archivieren kann.<br /><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteText">Kauf die einen schnellen automatischen Diascanner, am besten &quot;refurbished&quot;. Dann alle Dias scannen und den Scanner fristgerecht zur&#252;cksenden, weil er nie wieder ben&#246;tigt wird.</div></div>DAS ist ja mal so richtig asi. <span class="EmoticonAngry"></span></div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6603479});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6603479});" title="0 negative Stimmen"></span></div></div></div>
		
			
			<div class="MtnComment" id="ContentPlaceHolder1_RepeaterComments_SynMtnForumComment_6" style><div class="MtnCommentProfile" id="Comment6603481"><img alt="jogoto" class="MtnCommentAccountPicture" src="http://picture.mactechnews.de/Account/Entry-Picture-by-150104-jogoto-.481457.png" /></div><div class="MtnCommentContent"><div class="MtnCommentInformation"><span class="MtnCommentAccountName" title="17557 Beiträge, vor 4504 Tagen registriert">jogoto</span><span class="MtnCommentTime" href="http://www.mactechnews.de/forum/discussion/Tipp-fuer-Diascanner-330522.html?page=1#Comment6603481" title="Zeit der Erstellung"><span>22.02.17</span><span>14:37</span></span></div><div class="MtnCommentText"><div class="Texticon TexticonQuote"><div class="Texticon TexticonQuoteName">tbaer</div><div class="Texticon TexticonQuoteText">Kauf die einen schnellen automatischen Diascanner, am besten &quot;refurbished&quot;. Dann alle Dias scannen und den Scanner fristgerecht zur&#252;cksenden, weil er nie wieder ben&#246;tigt wird.</div></div>So was vorzuschlagen ist echt frech und dumm.<br />1. die fristgerechte R&#252;cksendung ist nur f&#252;r ein „testen der Ware wie es auch im Laden m&#246;glich w&#228;re“ g&#252;ltig. Ich glaube kaum, dass man Dich im Laden ein paar Diamagazine durchlassen w&#252;rde. Der Verk&#228;ufer kann jederzeit und mit Recht die R&#252;cknahme von so einem Ger&#228;t verweigern. Denn ...<br />2. das teuerste sind die Lampen, die verbrauchen sich und deswegen haben die Ger&#228;te Z&#228;hler.</div><div class="MtnCommentAccountSlogan">„Genaue Angaben zum Problem sind unn&#246;tig. Funzt net reicht v&#246;llig.“</div></div><div class="MtnCommentFunctions"><div id="ctl00" class="MtnCommentVote" onmouseover="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display!=&#39;&#39;){this.firstChild.style.display=&#39;&#39;;}" onmouseout="
if(!ScriptUtility.browserIsMobile&amp;&amp;this.firstChild.style.display==&#39;&#39;){this.firstChild.style.display=&#39;none&#39;;}" style><span class="Note" style="display:none;">Hilfreich?</span><span class="IconSet ThumbUp" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Up:6603481});" title="0 positive Stimmen"></span><span class="Counter">0</span><span class="IconSet ThumbDown" onclick="ScriptUtility.refreshHtmlWithUrl(this.parentNode,'/Forum/Comment/Vote.x',{Down:6603481});" title="0 negative Stimmen"></span></div></div></div>
		
	
	
	
		<div id="form">
			<h2 class="Title">Kommentieren</h2>
			<h3 class="SynMessageNote">Sie müssen sich <a href="http://www.mactechnews.de/account/login.html">einloggen</a>, um sich an einer Diskussion beteiligen zu können.</h3>
		</div>
	

	

	
		<div id="googlenewsindex">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- MTNN_Contentempfehlungen_hauptseite_unten -->
			<ins class="adsbygoogle"
    			 style="display:block"
    			 data-ad-client="ca-pub-9463307744373719"
    			 data-ad-slot="6017880306"
    			 data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	


		</main>
		<aside id="panel">
			<div>
				<div style="display:none;" id="MTNN_Start_Sidebar_1"></div><section class="MtnPanel MtnPanelForum" id="ctl11" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/&#39;);" title="Zum Forum"><span class="Icon"></span>Forum</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Tipp-fuer-Diascanner-330522.html&#39;);" title="Zum neusten Beitrag springen.">14:37</span></aside><a href="http://www.mactechnews.de/forum/discussion/Tipp-fuer-Diascanner-330522.html" title="Tipp für Diascanner">Tipp f&#252;r Diascanner</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Tipp-fuer-Diascanner-330522.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(7)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Erfahrungen-Sonnet-Fusion-oder-Pegasus2-RAID-fuer-Server-330519.html&#39;);" title="Zum neusten Beitrag springen.">14:32</span></aside><a href="http://www.mactechnews.de/forum/discussion/Erfahrungen-Sonnet-Fusion-oder-Pegasus2-RAID-fuer-Server-330519.html" title="Erfahrungen Sonnet Fusion oder Pegasus2 RAID für Server?">Erfahrungen Sonnet Fusion oder Pegasus2 RAID f&#252;r Server?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Erfahrungen-Sonnet-Fusion-oder-Pegasus2-RAID-fuer-Server-330519.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(3)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Safari-10-0-3-macht-Sorgen-330521.html&#39;);" title="Zum neusten Beitrag springen.">14:10</span></aside><a href="http://www.mactechnews.de/forum/discussion/Safari-10-0-3-macht-Sorgen-330521.html" title="Safari 10.0.3 macht Sorgen">Safari 10.0.3 macht Sorgen</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Safari-10-0-3-macht-Sorgen-330521.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(9)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Internetausfall-im-Sueden-Berlins-oder-noch-umfangreicher-330517.html&#39;);" title="Zum neusten Beitrag springen.">13:45</span></aside><a href="http://www.mactechnews.de/forum/discussion/Internetausfall-im-Sueden-Berlins-oder-noch-umfangreicher-330517.html" title="Internetausfall im Süden Berlins, oder noch umfangreicher?">Internetausfall im S&#252;den Berlins, oder noch umfangreicher?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Internetausfall-im-Sueden-Berlins-oder-noch-umfangreicher-330517.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(15)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/MacBook-Pro-2016-USB-C-Port-defekt-330254.html&#39;);" title="Zum neusten Beitrag springen.">13:38</span></aside><a href="http://www.mactechnews.de/forum/discussion/MacBook-Pro-2016-USB-C-Port-defekt-330254.html" title="MacBook Pro 2016 USB-C-Port defekt?">MacBook Pro 2016 USB-C-Port defekt?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/MacBook-Pro-2016-USB-C-Port-defekt-330254.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(6)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Schriftproblem-InDesign-verwendet-small-caps-statt-normalem-case-330510.html&#39;);" title="Zum neusten Beitrag springen.">13:35</span></aside><a href="http://www.mactechnews.de/forum/discussion/Schriftproblem-InDesign-verwendet-small-caps-statt-normalem-case-330510.html" title="Schriftproblem: InDesign verwendet small caps statt normalem case!?">Schriftproblem: InDesign verwendet small caps statt normalem case!?</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Schriftproblem-InDesign-verwendet-small-caps-statt-normalem-case-330510.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(5)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Imac-21-5-Mitte-2014-Sierra-10-12-3-friert-staendig-ein-330520.html&#39;);" title="Zum neusten Beitrag springen.">13:09</span></aside><a href="http://www.mactechnews.de/forum/discussion/Imac-21-5-Mitte-2014-Sierra-10-12-3-friert-staendig-ein-330520.html" title="Imac (21,5&quot;, Mitte 2014) Sierra 10.12.3 friert ständig ein">Imac (21,5&quot;, Mitte 2014) Sierra 10.12.3 friert st&#228;ndig ein</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Imac-21-5-Mitte-2014-Sierra-10-12-3-friert-staendig-ein-330520.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(2)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Februar-2017-330342.html&#39;);" title="Zum neusten Beitrag springen.">12:47</span></aside><a href="http://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Februar-2017-330342.html" title="Der Apple-Aktien-Thread (Februar 2017)">Der Apple-Aktien-Thread (Februar 2017)</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Der-Apple-Aktien-Thread-Februar-2017-330342.html?page=4#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(173)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/iMac-2009-mit-HD4850-Grafik-Safari-Freezes-seit-10-11-x--330489.html&#39;);" title="Zum neusten Beitrag springen.">12:03</span></aside><a href="http://www.mactechnews.de/forum/discussion/iMac-2009-mit-HD4850-Grafik-Safari-Freezes-seit-10-11-x--330489.html" title="iMac 2009 mit HD4850 Grafik -> Safari Freezes seit 10.11.x ?!">iMac 2009 mit HD4850 Grafik -&gt; Safari Freezes seit 10.11.x ?!</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/iMac-2009-mit-HD4850-Grafik-Safari-Freezes-seit-10-11-x--330489.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(17)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Tastatur-MacBook-Pro-2016-330358.html&#39;);" title="Zum neusten Beitrag springen.">11:43</span></aside><a href="http://www.mactechnews.de/forum/discussion/Tastatur-MacBook-Pro-2016-330358.html" title="Tastatur MacBook Pro 2016">Tastatur MacBook Pro 2016</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Tastatur-MacBook-Pro-2016-330358.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(22)</span></li></ul><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html&#39;);" title="Zum neusten Beitrag springen.">17:15</span></aside><a href="http://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html" title="Themenwoche MTN">Themenwoche MTN</a><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/forum/discussion/Themenwoche-MTN-326332.html#comments&#39;); return false;" title="Zur aktuellen Seite springen.">(10)</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelGallery" id="ctl12" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="http://www.mactechnews.de/gallery/picture/Kundendienst-Highlights-102004.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Kundendienst-von-iM%C3%A4ck.522664.png&#39;);" title="&quot;Kundendienst&quot; Highlights (5)"><span>&quot;Kundendienst&quot; Highlights (5)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Durch-den-Wald-102003.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Durch-den-Wald-von-Dirkfried.522658.jpg&#39;);" title="Durch den Wald (0)"><span>Durch den Wald (0)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Nikk-102001.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Nikk%C5%8D-von-domik87.522644.jpg&#39;);" title="Nikkō (4)"><span>Nikkō (4)</span></a></li></ul></section><div style="display:none;" id="MTNN_Oberhalb_Partnerlinks_300250"></div><section class="MtnPanel MtnPanelReferals" id="ctl14" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/others/advertisements.html&#39;);" title=""><span class="Icon"></span>Partnerlinks</span></h3><ul><li><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Amazon Blitzangebote</span><span onclick="window.open(&#39;http://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=mtnseitenleiste-21&#39;, &#39;_blank&#39;);">Bis zu 75 Prozent Rabatt auf popul&#228;re Artikel. Alle Angebote sind aber nur kurze Zeit verf&#252;gbar</span></li><li><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Macs konfigurieren, Drucker, Kameras und Zubeh&#246;r bei Mediamarkt</span><span onclick="window.open(&#39;http://partners.webmasterplan.com/click.asp?ref=786474&amp;site=14665&amp;type=text&amp;tnb=31&#39;, &#39;_blank&#39;);">Media Markt bietet nicht nur konfigurierbare Macs, sondern auch jede Menge anderes Zubeh&#246;r. Jetzt klicken und die Angebote ansehen</span></li><li><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Apple Refurbished Store</span><span onclick="window.open(&#39;http://prf.hn/click/camref:ihYr/pubref:refurbseitenleiste/destination:http://store.apple.com/de/browse/home/specialdeals/mac&#39;, &#39;_blank&#39;);">Bis zu 20 Prozent Rabatt auf neuwertige iMacs, MacBook Pro, MacBook Air und Mac mini</span></li><li><span onclick="window.open(&#39;https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&amp;at=11lteS&amp;ct=170127mft8seite&#39;, &#39;_blank&#39;);">MacStammbaum 8 und CloudTree Sync&amp;Share</span><span onclick="window.open(&#39;https://itunes.apple.com/de/app/macstammbaum-8/id1037755919?mt=12&amp;at=11lteS&amp;ct=170127mft8seite&#39;, &#39;_blank&#39;);">Gehen Sie auf Zeitreise durch Ihre Familiengeschichte und entdecken Sie, woher Sie stammen. Jetzt mit Echtzeit-Zusammenarbeit zwischen Macs, iPhones und iPads.</span></li></ul></section><section class="MtnPanelResponsive MtnPanel MtnPanelNews" id="ctl15" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Webseite-birgt-weitere-Hinweise-166337.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/ApplePayWatchLarge.476032.jpg');background-size:contain;" title="Apple Pay in Deutschland: Webseite birgt weitere Hinweise"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-21.02.2017.html&#39;);" title="Zu allen News vom Dienstag, 21. Februar 2017 springen">21.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Webseite-birgt-weitere-Hinweise-166337.html&#39;);" title="Apple Pay in Deutschland: Webseite birgt weitere Hinweise">Apple Pay in Deutschland: Webseite birgt weitere Hinweise</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Kurswechsel-Apples-neue-Werbestrategie-166325.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/iPhone-7-Clip.514161.jpg');background-size:contain;" title="Kurswechsel: Apples neue Werbestrategie"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-20.02.2017.html&#39;);" title="Zu allen News vom Montag, 20. Februar 2017 springen">20.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Kurswechsel-Apples-neue-Werbestrategie-166325.html&#39;);" title="Kurswechsel: Apples neue Werbestrategie">Kurswechsel: Apples neue Werbestrategie</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Canon-stellt-drei-neue-Kameras-vor-Revolution-oder-Evolution-166297.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/EOS-M6-Cover.522337.jpg');" title="Canon stellt drei neue Kameras vor – Revolution oder Evolution?"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-18.02.2017.html&#39;);" title="Zu allen News vom Samstag, 18. Februar 2017 springen">18.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Canon-stellt-drei-neue-Kameras-vor-Revolution-oder-Evolution-166297.html&#39;);" title="Canon stellt drei neue Kameras vor – Revolution oder Evolution?">Canon stellt drei neue Kameras vor – Revolution oder Evolution?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-8-Wie-das-randlose-Display-aufgebaut-sein-soll-166305.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-8-Konzept.517384.png');" title="iPhone 8: Wie das randlose Display aufgebaut sein soll"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-16.02.2017.html&#39;);" title="Zu allen News vom Donnerstag, 16. Februar 2017 springen">16.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-8-Wie-das-randlose-Display-aufgebaut-sein-soll-166305.html&#39;);" title="iPhone 8: Wie das randlose Display aufgebaut sein soll">iPhone 8: Wie das randlose Display aufgebaut sein soll</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2017-DAC-Streamer-und-Analog-sorgen-fuer-Aufwind-166223.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/NDHT17-Cover.521885.jpg');" title="Messebericht: Norddeutsche HiFi-Tage 2017 – DAC, Streamer und Analog sorgen für Aufwind"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-11.02.2017.html&#39;);" title="Zu allen News vom Samstag, 11. Februar 2017 springen">11.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2017-DAC-Streamer-und-Analog-sorgen-fuer-Aufwind-166223.html&#39;);" title="Messebericht: Norddeutsche HiFi-Tage 2017 – DAC, Streamer und Analog sorgen für Aufwind">Messebericht: Norddeutsche HiFi-Tage 2017 – DAC, Streamer und Analog sorgen f&#252;r Aufwind</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Sonderangebot-MacTechNews-ein-halbes-Jahr-werbefrei-nutzen-166231.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/mtn3logo.441610.png');background-size:contain;" title="Sonderangebot: MacTechNews ein halbes Jahr werbefrei nutzen"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-09.02.2017.html&#39;);" title="Zu allen News vom Donnerstag, 9. Februar 2017 springen">09.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Sonderangebot-MacTechNews-ein-halbes-Jahr-werbefrei-nutzen-166231.html&#39;);" title="Sonderangebot: MacTechNews ein halbes Jahr werbefrei nutzen">Sonderangebot: MacTechNews ein halbes Jahr werbefrei nutzen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iEAST-WiFi-Audiosystem-Funkvernetzung-und-Streaming-Erweiterung-fuer-vorhandene-HiFi-Bausteine-166205.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/iEAST-M5-Cover.521761.jpg');" title="iEAST WiFi-Audiosystem: Funkvernetzung und Streaming-Erweiterung für vorhandene HiFi-Bausteine"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-05.02.2017.html&#39;);" title="Zu allen News vom Sonntag, 5. Februar 2017 springen">05.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iEAST-WiFi-Audiosystem-Funkvernetzung-und-Streaming-Erweiterung-fuer-vorhandene-HiFi-Bausteine-166205.html&#39;);" title="iEAST WiFi-Audiosystem: Funkvernetzung und Streaming-Erweiterung für vorhandene HiFi-Bausteine">iEAST WiFi-Audiosystem: Funkvernetzung und Streaming-Erweiterung f&#252;r vorhandene HiFi-...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Objektivtest-Olympus-ED-12-100mm-F4-0-IS-Pro-und-ED-25mm-F1-2-Pro-Zwei-Spitzenoptiken-fuer-Micro-Four-Thirds-166165.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Oly-Objektive-2.521643.jpg');" title="Objektivtest: Olympus ED 12-100mm F4.0 IS Pro und ED 25mm F1.2 Pro – Zwei Spitzenoptiken für Micro Four Thirds"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-04.02.2017.html&#39;);" title="Zu allen News vom Samstag, 4. Februar 2017 springen">04.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Objektivtest-Olympus-ED-12-100mm-F4-0-IS-Pro-und-ED-25mm-F1-2-Pro-Zwei-Spitzenoptiken-fuer-Micro-Four-Thirds-166165.html&#39;);" title="Objektivtest: Olympus ED 12-100mm F4.0 IS Pro und ED 25mm F1.2 Pro – Zwei Spitzenoptiken für Micro Four Thirds">Objektivtest: Olympus ED 12-100mm F4.0 IS Pro und ED 25mm F1.2 Pro – Zwei Spitzenopti...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Millionen-und-Milliarden-Apples-Erfolgsgeschichte-in-Grafiken-165450.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/quartal012017.521671.png');background-size:contain;" title="Wie sich Apples Umsatz und Verkaufszahlen in den letzten Jahren entwickelten"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-31.01.2017.html&#39;);" title="Zu allen News vom Dienstag, 31. Januar 2017 springen">31.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Millionen-und-Milliarden-Apples-Erfolgsgeschichte-in-Grafiken-165450.html&#39;);" title="Wie sich Apples Umsatz und Verkaufszahlen in den letzten Jahren entwickelten">Wie sich Apples Umsatz und Verkaufszahlen in den letzten Jahren entwickelten</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Akkulaufzeit-des-iPhone-verdoppelt-Test-der-Akkuhuelle-mophie-juice-pack-wireless-166169.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/mophie-Akkuh%C3%BClle-Test-Cover.521563.jpg');" title="Akkulaufzeit des iPhone verdoppelt? Test der Akkuhülle mophie juice pack wireless"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-30.01.2017.html&#39;);" title="Zu allen News vom Montag, 30. Januar 2017 springen">30.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Akkulaufzeit-des-iPhone-verdoppelt-Test-der-Akkuhuelle-mophie-juice-pack-wireless-166169.html&#39;);" title="Akkulaufzeit des iPhone verdoppelt? Test der Akkuhülle mophie juice pack wireless">Akkulaufzeit des iPhone verdoppelt? Test der Akkuh&#252;lle mophie juice pack wireless</span></li></ul></section><div style="display:none;" id="MTNN_Oberhalb_Umfrage_300x600"></div><section class="MtnPanel MtnPanelPolls" id="ctl17" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/polls/&#39;);" title=""><span class="Icon"></span>Umfragen</span></h3><div class="MtnPoll" style><h3>Wie viele iPhone-Generationen haben Sie schon besessen?</h3><ul><li><div>Noch keine</div><div><div style="width:4.7%;"></div>4,7 %</div></li><li><div>Eine bis zwei</div><div><div style="width:19.7%;"></div>19,7 %</div></li><li><div>Drei bis vier</div><div><div style="width:35.4%;"></div>35,4 %</div></li><li><div>Fünf bis sechs</div><div><div style="width:22.1%;"></div>22,1 %</div></li><li><div>Sieben bis acht</div><div><div style="width:7.8%;"></div>7,8 %</div></li><li><div>Neun bis zehn</div><div><div style="width:4.8%;"></div>4,8 %</div></li><li><div>11 oder 12: Ich hatte sie wirklich alle!</div><div><div style="width:5.5%;"></div>5,5 %</div></li></ul><aside>992 Stimmen<br />06.02.17 - 22.02.17</aside><aside></aside></div></section><section class="MtnPanelResponsive MtnPanel MtnPanelEvents" id="ctl18" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/BASTA-2017-Frankfurt-818.html&#39;);">20.02.17 - 24.02.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/BASTA-2017-Frankfurt-818.html&#39;);" titel="BASTA! 2017 (Frankfurt)">BASTA! 2017 (Frankfurt)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Mobile-World-Congress-2017-Barcelona-810.html&#39;);">27.02.17 - 02.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Mobile-World-Congress-2017-Barcelona-810.html&#39;);" titel="Mobile World Congress 2017 (Barcelona)">Mobile World Congress 2017 (Barcelona)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apples-Aktionaersversammlung-Cupertino-802.html&#39;);">28.02.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apples-Aktionaersversammlung-Cupertino-802.html&#39;);" titel="Apples Aktionärsversammlung (Cupertino)">Apples Aktion&#228;rsversammlung (Cupertino)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/BTW-2017-Stuttgart-817.html&#39;);">06.03.17 - 10.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/BTW-2017-Stuttgart-817.html&#39;);" titel="BTW 2017 (Stuttgart)">BTW 2017 (Stuttgart)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-792.html&#39;);">17.03.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-792.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);">20.03.17 - 24.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);" titel="CeBIT 2017 (Hannover)">CeBIT 2017 (Hannover)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/JavaLand-2017-Bruehl-813.html&#39;);">28.03.17 - 30.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/JavaLand-2017-Bruehl-813.html&#39;);" titel="JavaLand 2017 (Brühl)">JavaLand 2017 (Br&#252;hl)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/HITBSecConf-2017-Amsterdam-809.html&#39;);">10.04.17 - 14.04.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/HITBSecConf-2017-Amsterdam-809.html&#39;);" titel="HITBSecConf 2017 (Amsterdam)">HITBSecConf 2017 (Amsterdam)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/F8-Facebook-Developer-Conference-San-Jos-819.html&#39;);">18.04.17 - 19.04.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/F8-Facebook-Developer-Conference-San-Jos-819.html&#39;);" titel="F8 Facebook Developer Conference (San José)">F8 Facebook Developer Conference (San Jos&#233;)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);">18.04.17 09:00 Uhr - 21.04.17 16:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);" titel="Apple Schulung: iOS App Entwicklung mit Swift">Apple Schulung: iOS App Entwicklung mit Swift</span></li></ul></section>
			</div>
			<div>
				<section class="MtnPanel MtnPanelGallery" id="ctl13" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/gallery/&#39;);" title=""><span class="Icon"></span>Galerie</span></h3><ul><li><a href="http://www.mactechnews.de/gallery/picture/Kundendienst-Highlights-102004.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Kundendienst-von-iM%C3%A4ck.522664.png&#39;);" title="&quot;Kundendienst&quot; Highlights (5)"><span>&quot;Kundendienst&quot; Highlights (5)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Durch-den-Wald-102003.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Durch-den-Wald-von-Dirkfried.522658.jpg&#39;);" title="Durch den Wald (0)"><span>Durch den Wald (0)</span></a></li><li><a href="http://www.mactechnews.de/gallery/picture/Nikk-102001.html" style="background-image:url(&#39;http://picture.mactechnews.de/GalleryPanel/Gallery-Nikk%C5%8D-von-domik87.522644.jpg&#39;);" title="Nikkō (4)"><span>Nikkō (4)</span></a></li></ul></section><section class="MtnPanel MtnPanelNews" id="ctl16" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/topnews.html&#39;);" title="Zu den Top-News"><span class="Icon"></span>Top-News</span></h3><ul><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Webseite-birgt-weitere-Hinweise-166337.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/ApplePayWatchLarge.476032.jpg');background-size:contain;" title="Apple Pay in Deutschland: Webseite birgt weitere Hinweise"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-21.02.2017.html&#39;);" title="Zu allen News vom Dienstag, 21. Februar 2017 springen">21.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Apple-Pay-in-Deutschland-Webseite-birgt-weitere-Hinweise-166337.html&#39;);" title="Apple Pay in Deutschland: Webseite birgt weitere Hinweise">Apple Pay in Deutschland: Webseite birgt weitere Hinweise</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Kurswechsel-Apples-neue-Werbestrategie-166325.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/iPhone-7-Clip.514161.jpg');background-size:contain;" title="Kurswechsel: Apples neue Werbestrategie"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-20.02.2017.html&#39;);" title="Zu allen News vom Montag, 20. Februar 2017 springen">20.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Kurswechsel-Apples-neue-Werbestrategie-166325.html&#39;);" title="Kurswechsel: Apples neue Werbestrategie">Kurswechsel: Apples neue Werbestrategie</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Canon-stellt-drei-neue-Kameras-vor-Revolution-oder-Evolution-166297.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/EOS-M6-Cover.522337.jpg');" title="Canon stellt drei neue Kameras vor – Revolution oder Evolution?"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-18.02.2017.html&#39;);" title="Zu allen News vom Samstag, 18. Februar 2017 springen">18.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Canon-stellt-drei-neue-Kameras-vor-Revolution-oder-Evolution-166297.html&#39;);" title="Canon stellt drei neue Kameras vor – Revolution oder Evolution?">Canon stellt drei neue Kameras vor – Revolution oder Evolution?</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-8-Wie-das-randlose-Display-aufgebaut-sein-soll-166305.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/iPhone-8-Konzept.517384.png');" title="iPhone 8: Wie das randlose Display aufgebaut sein soll"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-16.02.2017.html&#39;);" title="Zu allen News vom Donnerstag, 16. Februar 2017 springen">16.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iPhone-8-Wie-das-randlose-Display-aufgebaut-sein-soll-166305.html&#39;);" title="iPhone 8: Wie das randlose Display aufgebaut sein soll">iPhone 8: Wie das randlose Display aufgebaut sein soll</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2017-DAC-Streamer-und-Analog-sorgen-fuer-Aufwind-166223.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/NDHT17-Cover.521885.jpg');" title="Messebericht: Norddeutsche HiFi-Tage 2017 – DAC, Streamer und Analog sorgen für Aufwind"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-11.02.2017.html&#39;);" title="Zu allen News vom Samstag, 11. Februar 2017 springen">11.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Messebericht-Norddeutsche-HiFi-Tage-2017-DAC-Streamer-und-Analog-sorgen-fuer-Aufwind-166223.html&#39;);" title="Messebericht: Norddeutsche HiFi-Tage 2017 – DAC, Streamer und Analog sorgen für Aufwind">Messebericht: Norddeutsche HiFi-Tage 2017 – DAC, Streamer und Analog sorgen f&#252;r Aufwind</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Sonderangebot-MacTechNews-ein-halbes-Jahr-werbefrei-nutzen-166231.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/mtn3logo.441610.png');background-size:contain;" title="Sonderangebot: MacTechNews ein halbes Jahr werbefrei nutzen"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-09.02.2017.html&#39;);" title="Zu allen News vom Donnerstag, 9. Februar 2017 springen">09.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Sonderangebot-MacTechNews-ein-halbes-Jahr-werbefrei-nutzen-166231.html&#39;);" title="Sonderangebot: MacTechNews ein halbes Jahr werbefrei nutzen">Sonderangebot: MacTechNews ein halbes Jahr werbefrei nutzen</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iEAST-WiFi-Audiosystem-Funkvernetzung-und-Streaming-Erweiterung-fuer-vorhandene-HiFi-Bausteine-166205.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/iEAST-M5-Cover.521761.jpg');" title="iEAST WiFi-Audiosystem: Funkvernetzung und Streaming-Erweiterung für vorhandene HiFi-Bausteine"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-05.02.2017.html&#39;);" title="Zu allen News vom Sonntag, 5. Februar 2017 springen">05.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/iEAST-WiFi-Audiosystem-Funkvernetzung-und-Streaming-Erweiterung-fuer-vorhandene-HiFi-Bausteine-166205.html&#39;);" title="iEAST WiFi-Audiosystem: Funkvernetzung und Streaming-Erweiterung für vorhandene HiFi-Bausteine">iEAST WiFi-Audiosystem: Funkvernetzung und Streaming-Erweiterung f&#252;r vorhandene HiFi-...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Objektivtest-Olympus-ED-12-100mm-F4-0-IS-Pro-und-ED-25mm-F1-2-Pro-Zwei-Spitzenoptiken-fuer-Micro-Four-Thirds-166165.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/Cover-Oly-Objektive-2.521643.jpg');" title="Objektivtest: Olympus ED 12-100mm F4.0 IS Pro und ED 25mm F1.2 Pro – Zwei Spitzenoptiken für Micro Four Thirds"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-04.02.2017.html&#39;);" title="Zu allen News vom Samstag, 4. Februar 2017 springen">04.02.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Objektivtest-Olympus-ED-12-100mm-F4-0-IS-Pro-und-ED-25mm-F1-2-Pro-Zwei-Spitzenoptiken-fuer-Micro-Four-Thirds-166165.html&#39;);" title="Objektivtest: Olympus ED 12-100mm F4.0 IS Pro und ED 25mm F1.2 Pro – Zwei Spitzenoptiken für Micro Four Thirds">Objektivtest: Olympus ED 12-100mm F4.0 IS Pro und ED 25mm F1.2 Pro – Zwei Spitzenopti...</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Millionen-und-Milliarden-Apples-Erfolgsgeschichte-in-Grafiken-165450.html&#39;);" style="background-image:url('http://picture.mactechnews.de/News/quartal012017.521671.png');background-size:contain;" title="Wie sich Apples Umsatz und Verkaufszahlen in den letzten Jahren entwickelten"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-31.01.2017.html&#39;);" title="Zu allen News vom Dienstag, 31. Januar 2017 springen">31.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Millionen-und-Milliarden-Apples-Erfolgsgeschichte-in-Grafiken-165450.html&#39;);" title="Wie sich Apples Umsatz und Verkaufszahlen in den letzten Jahren entwickelten">Wie sich Apples Umsatz und Verkaufszahlen in den letzten Jahren entwickelten</span></li><li><span class="Cover" onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Akkulaufzeit-des-iPhone-verdoppelt-Test-der-Akkuhuelle-mophie-juice-pack-wireless-166169.html&#39;);" style="background-image:url('http://picture.mactechnews.de/MtnNewsBannerPanel/mophie-Akkuh%C3%BClle-Test-Cover.521563.jpg');" title="Akkulaufzeit des iPhone verdoppelt? Test der Akkuhülle mophie juice pack wireless"></span><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/day/Tag-30.01.2017.html&#39;);" title="Zu allen News vom Montag, 30. Januar 2017 springen">30.01.17</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/news/article/Akkulaufzeit-des-iPhone-verdoppelt-Test-der-Akkuhuelle-mophie-juice-pack-wireless-166169.html&#39;);" title="Akkulaufzeit des iPhone verdoppelt? Test der Akkuhülle mophie juice pack wireless">Akkulaufzeit des iPhone verdoppelt? Test der Akkuh&#252;lle mophie juice pack wireless</span></li></ul></section><section class="MtnPanel MtnPanelEvents" id="ctl19" style><h3><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/&#39;);" title=""><span class="Icon"></span>Events</span></h3><ul><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/BASTA-2017-Frankfurt-818.html&#39;);">20.02.17 - 24.02.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/BASTA-2017-Frankfurt-818.html&#39;);" titel="BASTA! 2017 (Frankfurt)">BASTA! 2017 (Frankfurt)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Mobile-World-Congress-2017-Barcelona-810.html&#39;);">27.02.17 - 02.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Mobile-World-Congress-2017-Barcelona-810.html&#39;);" titel="Mobile World Congress 2017 (Barcelona)">Mobile World Congress 2017 (Barcelona)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apples-Aktionaersversammlung-Cupertino-802.html&#39;);">28.02.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apples-Aktionaersversammlung-Cupertino-802.html&#39;);" titel="Apples Aktionärsversammlung (Cupertino)">Apples Aktion&#228;rsversammlung (Cupertino)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/BTW-2017-Stuttgart-817.html&#39;);">06.03.17 - 10.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/BTW-2017-Stuttgart-817.html&#39;);" titel="BTW 2017 (Stuttgart)">BTW 2017 (Stuttgart)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-792.html&#39;);">17.03.17 18:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/AppleTreff-Berlin-792.html&#39;);" titel="AppleTreff-Berlin">AppleTreff-Berlin</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);">20.03.17 - 24.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/CeBIT-2017-Hannover-720.html&#39;);" titel="CeBIT 2017 (Hannover)">CeBIT 2017 (Hannover)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/JavaLand-2017-Bruehl-813.html&#39;);">28.03.17 - 30.03.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/JavaLand-2017-Bruehl-813.html&#39;);" titel="JavaLand 2017 (Brühl)">JavaLand 2017 (Br&#252;hl)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/HITBSecConf-2017-Amsterdam-809.html&#39;);">10.04.17 - 14.04.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/HITBSecConf-2017-Amsterdam-809.html&#39;);" titel="HITBSecConf 2017 (Amsterdam)">HITBSecConf 2017 (Amsterdam)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/F8-Facebook-Developer-Conference-San-Jos-819.html&#39;);">18.04.17 - 19.04.17, ganzt&#228;gig</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/F8-Facebook-Developer-Conference-San-Jos-819.html&#39;);" titel="F8 Facebook Developer Conference (San José)">F8 Facebook Developer Conference (San Jos&#233;)</span></li><li><aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);">18.04.17 09:00 Uhr - 21.04.17 16:00 Uhr</span></aside><span onclick="ScriptUtility.goTo(&#39;http://www.mactechnews.de/events/entry/Apple-Schulung-iOS-App-Entwicklung-mit-Swift-778.html&#39;);" titel="Apple Schulung: iOS App Entwicklung mit Swift">Apple Schulung: iOS App Entwicklung mit Swift</span></li></ul></section>
				<script type="text/javascript">
if(typeof SYN=='undefined'){var SYN={};}if(typeof SYN.Ctrl=='undefined'){SYN.Ctrl={};}if(typeof SYN.Ctrl.ISocialControl=='undefined'){SYN.Ctrl.ISocialControl={};}SYN.Ctrl.ISocialControl._targets=new Array();SYN.Ctrl.ISocialControl.activate=function(cookieName){SYN.Ctrl.ISocialControl.hideNotes();ScriptUtility.setCookie(cookieName,'true',10000);var target=null,targets=[];while(target=SYN.Ctrl.ISocialControl._targets.pop()){if(target.myCookieName===cookieName){SYN.Ctrl.ISocialControl.activateTarget(target);}else{targets.push(target);}}SYN.Ctrl.ISocialControl._targets=targets;};SYN.Ctrl.ISocialControl.activateTarget=function(target){var frame=document.createElement('iframe');frame.setAttribute('allowtransparency','true');frame.setAttribute('id',target.getAttribute('id')+'frame');frame.setAttribute('frameborder','0');frame.setAttribute('scrolling','no');frame.setAttribute('src',target.myUrl);frame.setAttribute('style',target.myStyle);if(target.firstChild!=null){target.removeChild(target.firstChild);}target.appendChild(frame);ScriptUtility.removeCallback(target.myClickEvent);};SYN.Ctrl.ISocialControl.register=function(target,url,style,cookieName,text,height,counterType,linkUrl,counterCallback){target.myUrl=url;target.myHeight=height;target.myStyle=style;target.myCookieName=cookieName;if(ScriptUtility.getCookie(cookieName)=='true'){return SYN.Ctrl.ISocialControl.activateTarget(target);}if(typeof SYN.Ctrl.ISocialControl._cancelEvent=='undefined'){SYN.Ctrl.ISocialControl._cancelEvent=ScriptUtility.addCallback(document.getElementsByTagName('body')[0],'click',function(e){SYN.Ctrl.ISocialControl.hideNotes();});}target.myClickEvent=ScriptUtility.addCallback(target,'click',function(e){ScriptUtility.breakEvent(e);if(SYN.Ctrl.ISocialControl.showNote(target,text)==true){SYN.Ctrl.ISocialControl.activate(cookieName);}});target.myCounterType=counterType;target.myLinkUrl=linkUrl;target.myCounterCallback=counterCallback;SYN.Ctrl.ISocialControl._targets.push(target);};SYN.Ctrl.ISocialControl.showNote=function(target,text){if(target==null){return false;}if(typeof target.myNote!='undefined'){return true;}SYN.Ctrl.ISocialControl.hideNotes();target.myNote=document.createElement('div');target.myNote.appendChild(document.createTextNode(text));if(target.getAttribute('class')!=null){target.myNote.setAttribute('class',target.getAttribute('class')+'Note');}target.appendChild(target.myNote);return false;};SYN.Ctrl.ISocialControl.hideNotes=function(){for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myNote=='undefined'){continue;}t.myNote.parentNode.removeChild(t.myNote);delete t.myNote;}};SYN.Ctrl.ISocialControl.updateCounter=function(counterUrl){var requestData={};for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}requestData[t.myCounterType+i]=t.myLinkUrl;}var request=ScriptUtility.sendData(counterUrl,requestData,function(response){var responseData={};if(typeof response!='undefined'&&response!=null&&typeof response.responseText=='string'&&response.responseText[0]=='{'){responseData=ScriptUtility.getJsonUnsafe(response.responseText);}for(var i=0,j=SYN.Ctrl.ISocialControl._targets.length,t=null;i<j;i++){t=SYN.Ctrl.ISocialControl._targets[i];if(typeof t.myCounterCallback=='undefined'||typeof t.myCounterType=='undefined'||typeof t.myLinkUrl=='undefined'){continue;}if(typeof responseData[t.myCounterType+t.myLinkUrl]=='undefined'){t.myCounterCallback('0');}else{t.myCounterCallback(responseData[t.myCounterType+t.myLinkUrl]);}}});};ScriptUtility.onHtmlReady(function(e){window.setTimeout(function(){SYN.Ctrl.ISocialControl.updateCounter('/Social/All/Counter.x');},1000);});</script><div class="SynFacebookBox" id="rid36F9B8308B1E"><div>0</div><script type="text/javascript">
SYN.Ctrl.ISocialControl.register(document.getElementById('rid36F9B8308B1E'),'https://www.facebook.com/plugins/likebox.php?locale=de_DE&colorscheme=dark&height=64&kid_directed_site=true&show_faces=false&show_header=false&show_stream=false&width=336&href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMacTechNewsde%2F318896021480211','border:none;height:64px;overflow:hidden;width:336px;','FacebookActivation','2 Klicks für mehr Datenschutz: Erst wenn Sie jetzt hier klicken, wird das Feld dauerhaft aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden möglicherweise Daten an Dritte übertragen - siehe Datenschutzerklärung.',72,'FacebookBoxCounter','http://www.facebook.com/pages/MacTechNewsde/318896021480211',function(result){if(typeof result!='string')return;document.getElementById('rid36F9B8308B1E').firstChild.firstChild.innerHTML=result;});</script></div>
			</div>
			
		</aside>
	
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="64B14CD1" />

<script type="text/javascript">
//<![CDATA[


(function(){var textAreaNode=document.getElementById('ContentPlaceHolder1_CtrlForm_HtmlTextAreaText');if(textAreaNode==null){return;}textAreaNode.showCommentEditor=function(e){textAreaNode.focus();};})();

if(typeof PageUtility=='undefined'){var PageUtility={};(function(scope,window){scope.badgeAction=function(badgeNode,badgeUrl,badgeUrl2){if(typeof badgeNode=='string'){badgeNode=window.document.getElementById(badgeNode);}var click,update;click=function(e){badgeNode.removeEventListener('click',click,false);e.preventDefault();var nodeId=badgeNode.getAttribute('id');var siblingId=badgeNode.getAttribute('siblingid');if(typeof siblingId!='string'){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl);return;}else{ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl+'&nodeid='+encodeURIComponent(nodeId)+'&siblingid='+encodeURIComponent(siblingId),null,function(response){var siblingNode=document.getElementById(siblingId);if(siblingNode==null){return alert('Die Webseite wurde nicht vollständig geladen.');}if(typeof siblingNode.badgeUpdateCallback=='function'){siblingNode.badgeUpdateCallback(e);}ScriptUtility.loadHtmlScript(response.responseText);});}};badgeNode.addEventListener('click',click,false);if(typeof badgeUrl2!='string'){return;}update=function(e){ScriptUtility.replaceHtmlWithUrl(badgeNode,badgeUrl2+'&nodeid='+encodeURIComponent(badgeNode.getAttribute('id'))+'&siblingid='+encodeURIComponent(badgeNode.getAttribute('siblingid')));};};})(PageUtility,this);}//]]>
</script>
</form>
	<footer id="footer">
		<nav class="MtnFooterSitemap" style><table><tbody><tr><td><dl><dt>Bereiche</dt><dd><a href="http://www.mactechnews.de/" title="News">News</a></dd><dd><a href="http://www.mactechnews.de/news/category/Rewind-15.html" title="Rewind">Rewind</a></dd><dd><a href="http://www.mactechnews.de/forum/" title="Forum">Forum</a></dd><dd><a href="http://www.mactechnews.de/gallery/" title="Galerie">Galerie</a></dd><dd><a href="http://www.mactechnews.de/journals/" title="Journals">Journals</a></dd><dd><a href="http://www.mactechnews.de/polls/" title="Umfragen">Umfragen</a></dd><dd><a href="http://www.mactechnews.de/events/" title="Events">Events</a></dd><dd><a href="http://www.mactechnews.de/classifieds/" title="Kleinanzeigen">Kleinanzeigen</a></dd></dl></td><td><dl><dt>Interaktiv</dt><dd><a href="http://www.mactechnews.de/settings/" title="Einstellungen">Einstellungen</a></dd><dd><a href="http://www.mactechnews.de/account/registration.html" title="Registrierung">Registrierung</a></dd><dd><a href="http://www.mactechnews.de/others/search.html" title="Suche">Suche</a></dd><dt>Archiv</dt><dd><a href="http://www.mactechnews.de/news/archive.html" title="News">News</a></dd><dd><a href="http://www.mactechnews.de/forum/archive.html" title="Forum">Forum</a></dd></dl></td><td><dl><dt>Services</dt><dd><a href="http://itunes.apple.com/de/app/mtechnews/id929980498?ls=1&amp;mt=8&amp;at=11lteS&amp;ct=appgesendet" title="App">App</a></dd><dd><a href="http://www.mactechnews.de/Rss/News.x" title="News-Feed">News-Feed</a></dd><dd><a href="http://www.mactechnews.de/Rss/Rewind.x" title="Rewind-Feed">Rewind-Feed</a></dd><dd><a href="http://www.mactechnews.de/Rss/ForumThreads.x" title="Forum-Feed">Forum-Feed</a></dd><dd><a href="http://www.mactechnews.de/others/advertisements.html" title="Werbung">Werbung</a></dd></dl></td><td><dl><dt>Rechtliches</dt><dd><a href="http://www.mactechnews.de/others/privacy.html" title="Datenschutz">Datenschutz</a></dd><dd><a href="http://www.mactechnews.de/others/terms.html" title="Nutzungsbedingungen">Nutzungsbedingungen</a></dd><dd><a href="http://www.mactechnews.de/others/imprint.html" title="Impressum">Impressum</a></dd><dt>Social</dt><dd><a href="http://www.facebook.com/MacTechNews.de" title="Facebook">Facebook</a></dd><dd><a href="http://twitter.com/MTNRedaktion" title="Twitter">Twitter</a></dd><dd><a href="http://www.youtube.com/user/MacTechNewsDE" title="YouTube">YouTube</a></dd></dl></td></tr></tbody></table></nav>
		<div style="line-height:1.2em;">
			Wir verwenden in unseren Artikeln grundsätzlich Partnerlinks, wo immer es sinnvoll erscheint.
			Sie unterstützen MacTechNews durch Verwendung dieser Partnerlinks.
			Beim Kauf eines verlinkten Artikels erhalten wir einen kleinen Prozentsatz als Provision, für Sie bleibt der Preis aber identisch.
		</div>
		<h6><a href="http://www.syniumsoftware.com/" target="_blank">&copy; 2017 Synium Software GmbH</a></h6>
		<div><span onclick="window.scrollTo(0,0);">Zum Seitenanfang</span></div>
	</footer>

					<div id="cookiechoice" style="height:5em;">
						<div style="background:#EEE;border-top:1px solid #CCC;box-sizing:border-box;color:#000;bottom:0;font-size:1em;left:0;line-height:1.5em;max-height:5em;overflow:auto;padding:0.5em;position:fixed;right:0;text-align:center;width:100%;z-index:9999;">
							<span onclick="document.cookie='cookieconsent_dismissed=no; path=/; expires='+(new Date(1519306800786)).toGMTString();this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode);" style="border:1px solid #000;color:inherit;display:inline-block;float:right;line-height:1.5em;margin:0 0 1em 1em;padding:0 0.75em;text-decoration:none;" title="JavaScript erforderlich">OK</span>
							<span style="color:inherit;margin-right:5em;text-decoration:none;">
								MacTechNews.de verwendet Cookies unter anderem f&#252;r personalisierte Inhalte, Seitenanalyse und bei der Auslieferung von Google-Anzeigen. Dies war zwar schon immer so, auf Wunsch der EU muss nun jedoch explizit darauf hingewiesen werden. Durch Nutzung der Website erkl&#228;ren Sie sich damit einverstanden.
								<span onclick="location.href='http://www.mactechnews.de/others/privacy.html';" style="color:inherit;text-decoration:underline;" title="JavaScript erforderlich">Weitere Informationen</span>
							</span>
						</div>
					</div>
					<script type="text/javascript">
(function(window){var body=window.document.getElementsByTagName('body')[0];var cookies='; '+document.cookie+';';var note=window.document.getElementById('cookiechoice');if(cookies.indexOf('; cookieconsent_dismissed=no;')>=0){note.parentNode.removeChild(note);}else{var buttons=note.getElementsByTagName('span');for(var i=0,ie=buttons.length;i<ie;++i){buttons[i].removeAttribute('title');}}})(this);</script>
				</body></html>